<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:site_name" content="Сильные Новости — Гомель сегодня">
<meta property="og:title" content="Фотофакт: грузовик перевернулся на возведении переправы в Житковичах">
<meta property="og:image" content="https://gomel.today/uploads/News/2018/03/01/603-gruzovik.jpg">


<meta name="Keywords" content="Новости Житковичи">
		<title>Фотофакт: грузовик перевернулся на возведении переправы в Житковичах :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	
	</head>

	<body>		
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 -->
	  <div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> 
		<!-- <div style="background:linear-gradient(to right, #fff 50%, #fff 50%);">			
			<div class="container" style="margin:auto;">								
								</div>
		</div> -->

		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/ДТП и ЧП">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/ДТП и ЧП">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> 
<div style="margin-bottom:10px;" class="container">
						</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">Фотофакт: грузовик перевернулся на возведении переправы в Житковичах</h1>
		<ul class="list-inline small-desc">
			<li class="date">01 марта 2018, 10:16</li>
			<li class="view"><i class="sprite sview"></i> 2536</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2018/03/01/603-gruzovik.jpg" class="img-responsive img-center">
		<!-- Реклама Яндекс --> 
			<br><br><!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>Работы по&nbsp;возведению дороги к&nbsp;будущей переправе продолжались и&nbsp;при сильном морозе.</p>
			</div>
			<p>Грузовик с&nbsp;песком опрокинулся и&nbsp;слетел в&nbsp;кювет на&nbsp;строительстве подходов к&nbsp;переправе через Припять между Житковичами и&nbsp;Туровом, передает корреспондент Sputnik.</p>
<p>В&nbsp;настоящее время возле деревни Борки под Житковичами дорожники создают временный путь к&nbsp;месту, где будет работать паромная переправа через Припять. Работы на&nbsp;месте продолжаются и&nbsp;в —20°С, хотя погода вносит коррективы и&nbsp;замедляет строительство. </p><p style="text-align:center"><img src="/uploads/News/2018/03/01/001-1.jpg" style="width:740px;height:493px"><br></p>
<p>Днем в&nbsp;среду на&nbsp;временной дороге опрокинулся и&nbsp;слетел в&nbsp;кювет 20-тонный грузовик МАЗ с&nbsp;песком. Водитель смог выбраться из&nbsp;автомобиля и&nbsp;вызвать на&nbsp;подмогу технику.</p>
<p>По&nbsp;словам мужчины, находившегося за&nbsp;рулем, ДТП произошло из-за льда на&nbsp;дороге и&nbsp;узости проезжей части&nbsp;— груженым машинам при таких условиях сложно поворачивать.</p>
		</div>
		<br>
		<div class="source-news"> 
			<a href='https://sputnik.by/incidents/20180228/1033934423/gruzovik-perevernulsya-pereprav-zhitkovichah.html' target='_blank'>Спутник</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		<a target="_blank" href="index.php?module=media&amp;id=257"><img style="width:100%" src="/modules/media/files/unnamed.jpg" alt="СТО 01/03 - 02/03: " border="0" /></a>	
</div>	
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div class="mods-news-text googlead">
	<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'>
	</div> 
	<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>
</div>
<div class="mods-news-text">
		<p><b>Места:</b> <a class="black" href="/key/place/Житковичи">Житковичи</a> (366)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Авто">Авто</a> (5014), <a class="black" href="/key/tag/Происшествия">Происшествия</a> (11734), <a class="black" href="/key/tag/Область">Область</a> (5184)</p></div>


<div class="mods-news-text">
	<div class="grey_title">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body">	
		 
		<div id="hypercomments_widget">
		</div>
			<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "8f9c39d443405395e76776508895f776"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
			</script>  
	</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">
						
						 <div  style="margin: 15px auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> 
				 <!-- <div style="width:240px; margin:auto;">	 </div> -->
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 19</div><p><a href="/rus/news/gomel-8573/" title="«Зачем жить, если не рожать детей?» vs. «Я устала оправдываться за свой выбор!» Многодетная мама и девушка-чайлдфри из Гомеля откровенно о своей жизни">«Зачем жить, если не рожать детей?» vs. «Я устала оправдываться за свой выбор!» Многодетная мама и девушка-чайлдфри из Гомеля откровенно о своей жизни</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 13</div><p><a href="/rogachev-195/" title="Жителя Рогачева, которому за отсутствие фликера сломали ребра, суд оштрафовал второй раз">Жителя Рогачева, которому за отсутствие фликера сломали ребра, суд оштрафовал второй раз</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 12</div><p><a href="/rus/news/gomel-8574/" title="Фоторепортаж: в Гомеле спецназ провел показательные выступления">Фоторепортаж: в Гомеле спецназ провел показательные выступления</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 11</div><p><a href="/rus/news/gomel-8567/" title="Работники «Сожа»: На территории совхоза захоранивают свиней. Директор: «Идет технологическое выбытие»">Работники «Сожа»: На территории совхоза захоранивают свиней. Директор: «Идет технологическое выбытие»</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 11</div><p><a href="/rus/news/gomel-8570/" title="«Он — самоуверенный от безнаказанности». Репортаж с суда, где разбирается дело сбившего рабочего «Гомсельмаша» лихача">«Он — самоуверенный от безнаказанности». Репортаж с суда, где разбирается дело сбившего рабочего «Гомсельмаша» лихача</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 11</div><p><a href="/rus/news/gomel-8601/" title="Как гомельские десантники испытывали первые «Калашниковы», а потом стали слепнуть">Как гомельские десантники испытывали первые «Калашниковы», а потом стали слепнуть</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 10</div><p><a href="/rus/news/belarus-5901/" title="Средняя зарплата в Беларуси резко упала">Средняя зарплата в Беларуси резко упала</a></p></li></ul></div>						<br><br>
						<br><!-- Yandex.RTB R-A-150149-13 -->
<div id="yandex_rtb_R-A-150149-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-13",
                renderTo: "yandex_rtb_R-A-150149-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_748fc6f1de8838c37717b4800c8696b120.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">27 февраля 2018</li><li class="comment"><i class="sprite scomment"></i> 2</li></ul><div class="author">Алексей Голубев</div><a href="/81906/">Пешеходный мост: подбрось до пляжа.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">24 февраля 2018</li><li class="comment"><i class="sprite scomment"></i> 18</li></ul><div class="author">Патологоанатом Padolski</div><a href="/81794/">Автобус вне расписания или униженные и оскорбленные... причем, не в первый раз...</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_66fd8aa38882f12ffc2ba1013a9f63f018.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">19 февраля 2018</li><li class="comment"><i class="sprite scomment"></i> 5</li></ul><div class="author">Яўген Меркіс</div><a href="/81629/">У Расіі спалілі \\&quot;касцёл\\&quot;: цемрашальства, перформанс ці вынік эскапізма мастакоў?</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">18 февраля 2018</li><li class="comment"><i class="sprite scomment"></i> 2</li></ul><div class="author">Наташа Богданова</div><a href="/81597/">Голые мужчины на бревне!</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">16 февраля 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Наташа Богданова</div><a href="/81556/">Отставания в развитии НЕТ. Коля Лукашенко играет на рояле.</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"><a target="_blank" href="index.php?module=media&amp;id=255"><img style="width:100%" src="/modules/media/files/ksk_feb_gt240x400.jpg" alt="KSK 28/02 - 02/03 (5:59): " border="0" /></a></div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 25.02<br>2018</div><p><a href="/rus/news/belarus-5908/" title="В торговом центре в Минске погибла девушка — фото">В торговом центре в Минске погибла девушка — фото</a></p></li><li ><div class="pull-left"> 26.02<br>2018</div><p><a href="/rus/news/gomel-8592/" title="30-летний гомельчанин уехал в Москву работать в «Яндекс-такси» и погиб">30-летний гомельчанин уехал в Москву работать в «Яндекс-такси» и погиб</a></p></li><li ><div class="pull-left"> 24.02<br>2018</div><p><a href="/rus/news/world-2185/" title="Ольга Бузова подаст в суд на резидента Comedy Club за фотографию и оскорбления">Ольга Бузова подаст в суд на резидента Comedy Club за фотографию и оскорбления</a></p></li><li ><div class="pull-left"> 22.02<br>2018</div><p><a href="/rus/news/gomel-8567/" title="Работники «Сожа»: На территории совхоза захоранивают свиней. Директор: «Идет технологическое выбытие»">Работники «Сожа»: На территории совхоза захоранивают свиней. Директор: «Идет технологическое выбытие»</a></p></li><li ><div class="pull-left"> 27.02<br>2018</div><p><a href="/rus/news/belarus-5940/" title="«Мама выбросила братика в крапиву». В Гродненской области пьяная женщина убила маленького сына на глазах его трехлетнего брата">«Мама выбросила братика в крапиву». В Гродненской области пьяная женщина убила маленького сына на глазах его трехлетнего брата</a></p></li><li ><div class="pull-left"> 25.02<br>2018</div><p><a href="/rus/news/gomel-8582/" title="Фоторепортаж: в Гомеле выбрали обладательницу самых сексуальных ног">Фоторепортаж: в Гомеле выбрали обладательницу самых сексуальных ног</a></p></li><li ><div class="pull-left"> 27.02<br>2018</div><p><a href="/rus/news/gomel-8600/" title="«Все были в Passat, решили греться». Подробности трагедии в гомельском гараже, где угорели три друга">«Все были в Passat, решили греться». Подробности трагедии в гомельском гараже, где угорели три друга</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2018/03/01/114-produkty.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 марта 2018</li>
		<li class="view"><i class="sprite sview"></i> 70</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/mozyr-732/">В Мозыре буфетчица год выносила с предприятия сигареты и продукты, недостача свыше $55 тыс.</a></h3>
	<p>
		Работая буфетчицей на&nbsp;одном из&nbsp;Мозырских предприятий, 38-летняя жительница Калинковичей воспользовалась легким доступом к&nbsp;сигаретам и&nbsp;продуктам питания. Около года женщина частями ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/03/01/113-velo.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 марта 2018</li>
		<li class="view"><i class="sprite sview"></i> 60</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rechitsa-503/">В Речице братья-рецидивисты украли два велосипеда и спрятали их на кладбище</a></h3>
	<p>
		Неоднократно судимые братья, в&nbsp;том числе за&nbsp;кражи, приехали навестить приятеля в&nbsp;райцентр. Тот тоже уже побывал в&nbsp;колонии. Выпивали, закусывали. Затем гости попросили у&nbsp;хозяин... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/03/01/316-kor.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 марта 2018</li>
		<li class="view"><i class="sprite sview"></i> 174</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-5956/">В Волковыске ребенок заболел корью, еще у четырех человек подозрение на это заболевание</a></h3>
	<p>
		Пятилетний ребенок из&nbsp;Волковыска заболел корью, информирует пресс-служба Министерства здравоохранения. Случай заражения острым инфекционным вирусным заболеванием был зарегистрирован в&nbsp;феврал... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/03/01/112-moloko.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 марта 2018</li>
		<li class="view"><i class="sprite sview"></i> 131</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-5955/">Лукашенко: Молочный наезд России без ответа не останется</a></h3>
	<p>
		Президент Беларуси Александр Лукашенко пообещал не&nbsp;оставить без ответа очередной наезд России на&nbsp;белорусское молоко.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/03/01/208-putin.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 марта 2018</li>
		<li class="view"><i class="sprite sview"></i> 104</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-2204/">Путин сообщил о разработке принципиально нового супероружия — крылатой ракете с ядерным двигателем и непредсказуемой траекторией полета</a></h3>
	<p>
		Системы ПВО и&nbsp;ПРО противника больше не&nbsp;представляют угрозы для российских военных. Путин сообщил о&nbsp;разработке малогабаритной сверхмощной ядерной установки, которая может быть помещена в... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/03/01/111-brest.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 марта 2018</li>
		<li class="view"><i class="sprite sview"></i> 306</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-5954/">В Бресте дорожники кладут асфальт при −13°С. Говорят, это норма — все равно весной переделывать (видео)</a></h3>
	<p>
		28&nbsp;февраля в&nbsp;социальных сетях появилось видео из&nbsp;Бреста. На&nbsp;нем сотрудники брестского дорожно-эксплуатационного предприятия проводят ремонт дороги на&nbsp;улице Суворова. Автор вид... 
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		
	</body>
</html>
