<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:site_name" content="Сильные Новости — Гомель сегодня">
<meta property="og:title" content="«Воняет — аж слезу вышибает!»: как в одном райцентре Гомельщины капитальный ремонт делают, а люди не радуются">
<meta property="og:image" content="https://gomel.today/uploads/News/2018/04/21/601-poezd.jpg">


<meta name="Keywords" content="Новости Житковичи">
		<title>«Воняет — аж слезу вышибает!»: как в одном райцентре Гомельщины капитальный ремонт делают, а люди не радуются :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	
				
	</head>
	<body>		
			
			
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 -->
	<!--  <div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> -->
		<div style="background:linear-gradient(to right, #fff 50%, #fff 50%);">			
			<div class="container" style="margin:auto;">								
					<a target="_blank" href="index.php?module=media&amp;id=301"><img style="width:100%" src="/modules/media/files/1130x200-min.gif" alt="Тривижн 16/04 - 22/04: " border="0" /></a>			</div>
		</div> 

		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/ДТП и ЧП">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/ДТП и ЧП">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> 
<div style="margin-bottom:10px;" class="container">
						</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">«Воняет — аж слезу вышибает!»: как в одном райцентре Гомельщины капитальный ремонт делают, а люди не радуются</h1>
		<ul class="list-inline small-desc">
			<li class="date">21 апреля 2018, 10:35</li>
			<li class="view"><i class="sprite sview"></i> 1569</li>
			<li class="comment"><i class="sprite scomment"></i> 3</li>
		</ul>	
		<img src="/uploads/News/2018/04/21/601-poezd.jpg" alt="" class="img-responsive img-center img-mainphoto">
		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>Капитальный ремонт многие ждут как чуда, но&nbsp;когда он&nbsp;случается, ему не&nbsp;всегда рады. «Это издевательство над нами, мы&nbsp;вынуждены жить в&nbsp;нечеловеческих условиях, такой капремонт никому не&nbsp;нужен!»&nbsp;— говорили жильцы двух старых домов корреспонденту REALTY.TUT.BY во&nbsp;дворе военного городка в&nbsp;Житковичах. Люди возмущены темпами и&nbsp;качеством строительных работ.</p>
			</div>
			<p>Начался капремонт в&nbsp;ноябре прошлого года: покрасили фасады домов № 7&nbsp;и № 9&nbsp;по&nbsp;ул. Суслова. А&nbsp;в&nbsp;середине декабря строители взялись за&nbsp;капремонт крыш, который закончился потопом для владельцев нескольких квартир&nbsp;— с&nbsp;потолков лилась вода, отваливались штукатурка и&nbsp;обои, вздувались полы. Потом перекрытия разбирали сушили&nbsp;— тепловой пушкой на&nbsp;газу.</p>
<p><em>—&nbsp;Это ужас просто, что мы&nbsp;пережили! —</em>&nbsp;говорит Михаил, владелец квартиры, наиболее сильно потерпевшей от&nbsp;потопа.<em> —&nbsp;И&nbsp;нас никто не&nbsp;отселял на&nbsp;это время, не&nbsp;интересовался нашей проблемой. Только после публикации на&nbsp;TUT.BY прибежали из&nbsp;администрации узнавать, нет&nbsp;ли у&nbsp;нас несовершеннолетних детей. Хорошо, что они уже в&nbsp;Минске учатся.</em></p>
<p><em>—&nbsp;Кроме того что все стены, потолки и&nbsp;полы надо ремонтировать, пришлось менять и&nbsp;проводку,</em>&nbsp;— говорит Михаил. <em>—&nbsp;Алюминиевая, она окислилась и&nbsp;«коротила». Мы&nbsp;вызывали эксперта, который сделал вывод, что ее&nbsp;нужно менять. Но&nbsp;меняли мы&nbsp;ее&nbsp;за&nbsp;свой счет, так как в&nbsp;экспертизе не&nbsp;была указана причина, почему она окислилась. Хорошо, что квартиру застраховали и&nbsp;нам частично возместили ущерб за&nbsp;все остальное.</em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/001.jpg" style="width:720px;height:540px"><br></em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/002.jpg" style="width:720px;height:540px"><br></em></p>
<p>Представитель УП&nbsp;«Житковичский коммунальник» говорил тогда, что ситуация у&nbsp;них под контролем, масштаб проблемы преувеличен и&nbsp;в&nbsp;январе работы будут закончены (на&nbsp;паспорте объекта дата окончания ремонта осталась прежней&nbsp;— январь 2018&nbsp;года). Тогда&nbsp;же обещалось, что устранять последствия залития будет строительная организация&nbsp;— Лельчицкий ПМК-103.</p>
<p>Но&nbsp;жильцы домов недовольны качеством ремонтных работ.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/003.jpg" style="width:720px;height:540px"><br></p>
<p><em>—&nbsp;Договорились с&nbsp;руководством ПМК, что они устранят последствия потопа&nbsp;— нам дадут плотников, а&nbsp;мы&nbsp;предоставим им&nbsp;доски, чтобы они постелили новый пол взамен разбухших плит ДСП. Так те&nbsp;начали доски по&nbsp;кривым лагам укладывать, не&nbsp;ровняя. Между первой доской и&nbsp;стеной такой зазор оставили, что кошка пролезет&nbsp;— работники объясняют мне, что «тут&nbsp;же плинтус ляжет». Говорю&nbsp;им, может, давайте еще на&nbsp;входе доски не&nbsp;будем класть&nbsp;— там&nbsp;же коврик будет лежать. И&nbsp;под комодом не&nbsp;надо&nbsp;— не&nbsp;видно&nbsp;же... Выгнал&nbsp;их, сам сделал хорошо и&nbsp;ровно, хоть я&nbsp;и&nbsp;не&nbsp;плотник.</em></p>
<p style="text-align:center"><img src="/uploads/News/2018/04/21/601/004.jpg" style="width:720px;height:540px" alt="Эти потолки ремонтировали строители-профессионалы. Не ровно, но хотя бы на головы уже ничего не сыплется."><br></p><p>
Соседняя квартира пострадала не&nbsp;так сильно&nbsp;— большой ремонт предстоит лишь в&nbsp;одной комнате. Ее&nbsp;владелица говорит, что с&nbsp;потолком здесь и&nbsp;раньше была проблема: со&nbsp;старой крыши вода попадала на&nbsp;перекрытие. Потоп лишь усугубил: штукатурка обвалилась и&nbsp;открылся вид на&nbsp;прогнившие доски. Как это ремонтировать, хозяева не&nbsp;знают, но&nbsp;штукатурить точно бесполезно. Строители руками разводят&nbsp;— в&nbsp;их&nbsp;планах ремонт перекрытия не&nbsp;значился. Но&nbsp;доски выдали и&nbsp;предложили владельцам квартиры самостоятельно решить проблему.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/005.jpg" style="width:720px;height:540px"><br></p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/006.jpg" style="width:720px;height:540px"><br></p>
<p>После того как были покрашены фасады, строители принялись демонтировать балконы.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/007.jpg" style="width:720px;height:540px"><br></p>
<p>Если раньше они были деревянными и&nbsp;опирались на&nbsp;вмурованные в&nbsp;кирпичные стены рельсы, то&nbsp;теперь они будут бетонными. Рельсы выдалбливают и&nbsp;на&nbsp;их&nbsp;место устанавливают металлические швеллеры, заделывают их&nbsp;в&nbsp;стене бетоном. На&nbsp;них лягут железобетонные плиты, которые отливаются строителями тут&nbsp;же, возле домов. Местные жители с&nbsp;сомнением смотрят на&nbsp;такую замену балконов и&nbsp;опасаются, что все это закончится катастрофой.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/008.jpg" style="width:720px;height:392px"><br></p>
<p>Теперь крыши уже под новым шифером, дождь квартирам не&nbsp;грозит. А&nbsp;вот за&nbsp;ремонт инженерных коммуникаций люди опасаются. И&nbsp;для этого есть все основания.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/009.jpg" style="width:720px;height:540px"><br></p>
<p><em>—&nbsp;Нам говорят, что все по&nbsp;проекту,&nbsp;—</em> говорит Михаил. —<em>&nbsp;А&nbsp;кто видел этот проект? Судя по&nbsp;всему, проектировщик, который делал его, у&nbsp;нас не&nbsp;был, дефекты домов он&nbsp;не&nbsp;видел. А&nbsp;так&nbsp;бы он&nbsp;заметил, что под ними подвальных помещений нет и&nbsp;пустить коммуникации по&nbsp;ним не&nbsp;получится, что нужно спроектировать водопровод и&nbsp;канализацию по-другому.</em></p>
<p>Владельцам угловой квартиры на&nbsp;первом этаже сказали, что водопровод в&nbsp;подъезд будут заводить через них под полом. При этом их&nbsp;новое напольное покрытие будет демонтировано.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/010.jpg" style="border:0px  #000000;width:720px;height:540px;vertical-align:baseline" alt="К общей сети газопровода дома подключаться не будут, но при желании это можно сделать — за счет жильцов. Сейчас они пользуются баллонами "><br></p><p><em>—&nbsp;В&nbsp;соседнем подъезде балка перекрытия была привязана к&nbsp;стропилам,&nbsp;</em>— рассказывает об&nbsp;очередном строительном «лайфхаке» Михаил. <em>—&nbsp;Когда стропильную систему меняли, балку отвязали&nbsp;— и&nbsp;потолок в&nbsp;квартире под ней начал прогибаться. Тогда строители поставили в&nbsp;комнате подпорки, а&nbsp;когда поставили новые стропила, балку опять к&nbsp;ним подвязали.</em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/011.jpg" style="width:720px;height:540px"><br></em></p>
<p><em>—&nbsp;Это что за&nbsp;капитальный ремонт такой выборочный?</em> —&nbsp;возмущаются люди. —<em>&nbsp;Строителей никто не&nbsp;контролирует. Смотрите, как они желоба водосточки сделали&nbsp;— вода по&nbsp;ним льется куда угодно, но&nbsp;не&nbsp;туда, куда нужно. Или вот&nbsp;— поставили навесы перед подъездами. Обратите внимание, в&nbsp;какую сторону скат. Вся вода на&nbsp;фасад льется.</em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/012.jpg" style="width:720px;height:540px"><br></em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/013.jpg" style="width:720px;height:540px"><br></em></p>
<p>Новая дорога тоже вызвала удивление жителей района&nbsp;— ее&nbsp;проложили прямо над теплотрассой.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/014.jpg" style="width:720px;height:540px"><br></p>
<p>Дома в&nbsp;результате капремонта должны были подключить к&nbsp;центральной канализации. Старые чугунные трубы в&nbsp;санузлах уже заменили, но&nbsp;дальше что-то пошло не&nbsp;так.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/015.jpg" style="width:720px;height:540px"><br></p>
<p><em>—&nbsp;Стали менять канализацию&nbsp;— выяснили, что под домом выгребная яма и&nbsp;все стоки из&nbsp;дома идут в&nbsp;нее. Ее&nbsp;вскрыли&nbsp;— вонь и&nbsp;сырость в&nbsp;квартирах первого этажа теперь такая, что словами не&nbsp;передать,&nbsp;—</em> говорит Галина,&nbsp;—<em> зайдите, сами убедитесь. Интересно, в&nbsp;проекте их&nbsp;учитывали?</em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/016.jpg" style="width:720px;height:540px"><br></em></p>
<p>Вышибающий слезу запах в&nbsp;кухне и&nbsp;туалете стал проникать в&nbsp;квартиру, после того как в&nbsp;домах взялись менять канализационные стояки&nbsp;— уже 5&nbsp;месяцев люди живут в&nbsp;таких условиях. Периодически выгребную яму откачивают и&nbsp;вонь усиливается.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/017.jpg" style="width:720px;height:540px"><br></p>
<p><em>—&nbsp;Воняет у&nbsp;нас... капитально! При этом нам приходится здесь жить. Местные власти об&nbsp;этом знают, но&nbsp;говорят, что если не&nbsp;хотите жить в&nbsp;ремонте, переезжайте в&nbsp;гостиницу. За&nbsp;свой счет. Но&nbsp;у&nbsp;нас в&nbsp;доме миллионеров нет, приходится так жить. Обещали, что забетонируют эту яму и&nbsp;подключат к&nbsp;нормальной канализации, но&nbsp;когда это будет?</em></p><p style="text-align:center"><em><img src="/uploads/News/2018/04/21/601/0187.jpg" style="width:720px;height:540px"><br></em></p>
<p>В&nbsp;соседней квартире ситуация не&nbsp;лучше: под полами&nbsp;— яма три метра глубиной и&nbsp;в&nbsp;ней булькает канализация. Деревянные полы гниют, запах идет в&nbsp;квартиры&nbsp;— в&nbsp;комнаты, кухню. В&nbsp;санэпидемстанцию звонили&nbsp;— до&nbsp;сих пор едет...</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/019.jpg" style="width:720px;height:540px"><br></p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/020.jpg" style="width:720px;height:540px"><br></p>
<p>Подъезды тоже ожидают ремонта. Обещают заменить перила, поштукатурить.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/021-1.jpg" style="width:720px;height:540px"><br></p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/022.jpg" style="width:720px;height:540px"><br></p>
<p>Старая система отопления тоже будет демонтирована. Правда, до&nbsp;жителей домов, где ведется капремонт, дошел слух, что деньги уже закончились.</p>
<p style="text-align:center"><img src="/uploads/News/2018/04/21/601/023.jpg" style="width:720px;height:540px" alt="Сейчас в военном городке идут работы по благоустройству: появляются новые дороги и тротуары, асфальтированные автостоянки. Но пока в городке ночью темно — перед благоустройством все фонари установили горизонтально. "><br></p><p>К&nbsp;капремонту готовятся еще несколько таких домов. Их&nbsp;жители опасаются, что и&nbsp;им&nbsp;предстоит пройти через такие&nbsp;же испытания.</p>
<p>Мы&nbsp;позвонили в&nbsp;УП&nbsp;«Житковичский коммунальник» чтобы уточнить, когда&nbsp;же закончится капремонт.</p>
<p><em>—&nbsp;Они что, хотят чтобы за&nbsp;месяц капремонт завершился? </em>—&nbsp;удивился жалобам людей Василий Грамович, заместитель директора организации. <em>—&nbsp;Тем более что на&nbsp;эти объекты сейчас нет финансирования, ПМК уже работает бесплатно. Строители обещают, что месяц еще поработают в&nbsp;долг.</em></p>
<p>Василий Грамович говорит, что из-за отсутствия финансирования капремонт может и&nbsp;вовсе остановиться, при этом он&nbsp;уверенно назвал дату, когда планируется закончить ремонт&nbsp;— до&nbsp;1&nbsp;ноября.</p><p style="text-align:center"><img src="/uploads/News/2018/04/21/601/024.jpg" style="width:720px;height:540px"><br></p>
<p>Василий Грамович говорит, что окончательный расчет с&nbsp;лельчицким ПМК-103 состоится только после удовлетворения всех претензий владельцев квартир, пострадавших от&nbsp;затопления во&nbsp;время ремонта крыши.</p>
<p>Представитель «Житковичского коммунальника» уточнил, что проблема с&nbsp;канализацией проявилась еще до&nbsp;капремонта, но&nbsp;жаловаться люди начали только сейчас.</p>
<p><em>—&nbsp;Мы&nbsp;уже подключили дома к&nbsp;общей системе канализации,&nbsp;—</em> говорит Василий Грамович. <em>—&nbsp;Но&nbsp;под одним домом обнаружилась яма, и&nbsp;там мы&nbsp;еще не&nbsp;приступали к&nbsp;укладке сетей канализации. Когда проект будет реализован, никаких выгребных ям&nbsp;не&nbsp;будет. Постараемся уйти от&nbsp;этой проблемы до&nbsp;конца июня. Даже если подрядчик этим не&nbsp;будет заниматься, будем сами стараться закрыть эту проблему.</em></p>
		</div>
		<br>
		<div class="source-news"> 
			Станислав Журавлевич, <a href='https://realty.tut.by/news/building/589746.html' target='_blank'>TUT.BY</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		<!-- Yandex.RTB R-A-150149-20 
<div id="yandex_rtb_R-A-150149-20"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-20",
                renderTo: "yandex_rtb_R-A-150149-20",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> -->
<a target="_blank" href="index.php?module=media&amp;id=298"><img style="width:100%" src="/modules/media/files/84175__ksk__se_gt740x90_v2.gif" alt="KSK 15004 - 30/04: " border="0" /></a></div>	
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div class="mods-news-text googlead">
	<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'>
	</div> 
	<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>
</div>
<div class="mods-news-text">
		<p><b>Места:</b> <a class="black" href="/key/place/Житковичи">Житковичи</a> (389)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Общество">Общество</a> (29707), <a class="black" href="/key/tag/Область">Область</a> (5384)</p></div>


<div class="mods-news-text">
	<div class="grey_title">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body">	
		 
		<div id="hypercomments_widget">
		</div>
			<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "61921d4c2918ca0a69207f0172d8d143"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
			</script>  
	</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">
						
						 
				<br> <div  style="margin: 15px auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> <br> <div style="width:240px; margin:auto;">	 </div> 
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 17</div><p><a href="/rus/news/gomel-9056/" title="СМИ: На начальника РОВД из Гомеля в Минске вызвали наряд милиции">СМИ: На начальника РОВД из Гомеля в Минске вызвали наряд милиции</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 15</div><p><a href="/rus/news/gomel-9091/" title="Гендиректор гомельского ЖКХ: В критическом состоянии находятся 350 дворов">Гендиректор гомельского ЖКХ: В критическом состоянии находятся 350 дворов</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 14</div><p><a href="/rus/news/belarus-6436/" title="Абсурд абсурдов: 8 витеблян признали виновными в «несанкционированном» распитии чая дома">Абсурд абсурдов: 8 витеблян признали виновными в «несанкционированном» распитии чая дома</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 12</div><p><a href="/rus/news/gomel-9061/" title="«Тратим вдвое меньше, получаем вдвое больше». Как гомельчане переехали в село за выгодой и перспективой">«Тратим вдвое меньше, получаем вдвое больше». Как гомельчане переехали в село за выгодой и перспективой</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 11</div><p><a href="/rus/news/gomel-9062/" title="«Я бы назвал это мордой». Гомельская районка объявила войну рэперу Face">«Я бы назвал это мордой». Гомельская районка объявила войну рэперу Face</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 9</div><p><a href="/oktiabrskiy-58/" title="Уличенный СМИ в пьяном дебоше начальник Октябрьского РОВД официально «находится на больничном»">Уличенный СМИ в пьяном дебоше начальник Октябрьского РОВД официально «находится на больничном»</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 8</div><p><a href="/rus/news/gomel-9055/" title="Видеофакт: в Гомеле несколько экипажей ГАИ устроили погоню за иномаркой">Видеофакт: в Гомеле несколько экипажей ГАИ устроили погоню за иномаркой</a></p></li></ul></div>						<br>
						<br><!-- Yandex.RTB R-A-150149-13 -->
<div id="yandex_rtb_R-A-150149-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-13",
                renderTo: "yandex_rtb_R-A-150149-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">19 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 11</li></ul><div class="author">Патологоанатом Padolski</div><a href="/83554/">Кладбище домашних животных в Осовцах: святотатство или попытка причащения к святому?</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">14 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Патологоанатом Padolski</div><a href="/83476/">Память и уважение к ушедшим...</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">13 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/83451/">Государственные СМИ и их словесный по... Главные новости. ПАРОДИЯ выпуск #33</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_3f6f039742970097e85c3a577bb97f4939.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">10 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 7</li></ul><div class="author">Евгения Крещук</div><a href="/83306/">“В Гомеле можно соблазнить любую!” Как распознать пикапера на улицах города?</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_66fd8aa38882f12ffc2ba1013a9f63f018.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">07 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Яўген Меркіс</div><a href="/83206/">Птушыны брэнд Гомеля. ТОП-6 кандыдатаў</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"></div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 19.04<br>2018</div><p><a href="/rus/news/gomel-9084/" title="Из Гомельского облисполкома уволена крупная чиновница — председатель комитета по экономике">Из Гомельского облисполкома уволена крупная чиновница — председатель комитета по экономике</a></p></li><li ><div class="pull-left"> 18.04<br>2018</div><p><a href="/rus/news/gomel-9075/" title="Источники сообщают, что Александра Ситницу, экс-председателя Гомельского райисполкома, задержали в России">Источники сообщают, что Александра Ситницу, экс-председателя Гомельского райисполкома, задержали в России</a></p></li><li ><div class="pull-left"> 15.04<br>2018</div><p><a href="/rus/news/gomel-9056/" title="СМИ: На начальника РОВД из Гомеля в Минске вызвали наряд милиции">СМИ: На начальника РОВД из Гомеля в Минске вызвали наряд милиции</a></p></li><li ><div class="pull-left"> 19.04<br>2018</div><p><a href="/rus/news/gomel-9087/" title="В Гомеле суд оправдал глухого, который не услышал криков военного, но почувствовал вибрацию от выстрела">В Гомеле суд оправдал глухого, который не услышал криков военного, но почувствовал вибрацию от выстрела</a></p></li><li ><div class="pull-left"> 15.04<br>2018</div><p><a href="/rus/news/gomel-9054/" title="Балагур и крепкий хозяйственник: что известно о пропавшем Ситнице">Балагур и крепкий хозяйственник: что известно о пропавшем Ситнице</a></p></li><li ><div class="pull-left"> 20.04<br>2018</div><p><a href="/rus/news/gomel-9105/" title="В Гомеле 17-летняя учащаяся колледжа спрыгнула с моста в Сож. Она в реанимации">В Гомеле 17-летняя учащаяся колледжа спрыгнула с моста в Сож. Она в реанимации</a></p></li><li ><div class="pull-left"> 17.04<br>2018</div><p><a href="/kalinkovichi-103/" title="Страшная авария в Калинковичском районе, очевидцы сообщают о погибших — видео">Страшная авария в Калинковичском районе, очевидцы сообщают о погибших — видео</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2018/04/21/612-moto.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">21 апреля 2018</li>
		<li class="view"><i class="sprite sview"></i> 30</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-9118/">В Гомеле милиция нашла белоснежный Harley Davidson, который увели из бара... сами владельцы?</a></h3>
	<p>
		В&nbsp;Гомеле милиция нашла белоснежный Harley Davidson, который увели из&nbsp;бара... сами владельцы? Администрация бара, напомним, просила помочь в&nbsp;розыске угонщиков и&nbsp;обещала вознагражден... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/04/21/611-pedof.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">21 апреля 2018</li>
		<li class="view"><i class="sprite sview"></i> 63</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-6442/">Минчанина будут судить за совращение 12-ти мальчиков</a></h3>
	<p>
		Уголовное дело по&nbsp;обвинению 53-летнего минчанина изучила Генпрокуратура.
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/04/21/610-dtp.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">21 апреля 2018</li>
		<li class="view"><i class="sprite sview"></i> 287</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-9117/">На улице Зайцева перевернулась легковушка — фото, видео</a></h3>
	<p>
		Сегодня в&nbsp;первой половине дня на&nbsp;улице Зайцева перевернулся легковой автомобиль.
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/04/21/609-kurtki.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">21 апреля 2018</li>
		<li class="view"><i class="sprite sview"></i> 535</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-6441/">Полоцкие чиновники закупили для субботника себе и Кочановой польские куртки по $50</a></h3>
	<p>
		Руководитель Администрации президента Наталья Качанова принимала участие в&nbsp;субботнике на&nbsp;территории около Софийского собора. Она высаживала туи.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/04/21/608-chernobyl.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">21 апреля 2018</li>
		<li class="view"><i class="sprite sview"></i> 592</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-9116/">От страха до радости. Жизнь на чернобыльских территория три десятилетия спустя</a></h3>
	<p>
		За&nbsp;последние годы на&nbsp;территориях Гомельской области, пострадавших в&nbsp;результате аварии на&nbsp;ЧАЭС, в&nbsp;процессе реализации различных государственных программ удалось добиться того, ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/04/21/607-anomal.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">21 апреля 2018</li>
		<li class="view"><i class="sprite sview"></i> 1855</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-6440/">Аномалия. На трассу М1 налетела «песчаная буря», много ДТП</a></h3>
	<p>
		На&nbsp;трассе&nbsp;М1 (Брест&nbsp;— Минск&nbsp;— граница России), на&nbsp;участке дороги между Дзержинском и&nbsp;Барановичами,&nbsp;— песчаная буря. Непривычное для Беларуси явление вызвало множеств... 
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
	</body>
</html>
