<!DOCTYPE html>
<html lang="ru">
	<head>
		<title>Американские онкологи успешно испытали вакцину против рака :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
		<meta name="description" content="">
		<meta name="Keywords" content="">
		
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { 
			admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets'}); 
			admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets'}); 
			admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets'}); 
			admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets'}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets'}); 			 
			admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/a5f01a709dbf160be6637f63959fe222_0.js" async></script>
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
	</head>
	
	<body>
				
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
		
        <!-- Баннер №1
		<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script>  -->
		<div style="background:linear-gradient(to bottom, #ffb900, #ffce00);">
			<div class="container" style="margin:auto;">								
					<a target="_blank" href="index.php?module=media&amp;id=69"><img style="width:100%" src="/modules/media/files/banner_gomeltoday.gif" alt="Окнаград: " border="0" /></a>			</div>
		</div>
		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul>
				</div>
			</nav>
		</header>

		<main>
			<!-- Баннер №2 -->
			<div style="margin-bottom:10px;" class="container">
						</div> 
			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article>
<h1>Американские онкологи успешно испытали вакцину против рака</h1>
<ol class="breadcrumb"><li><a href="http://gomel.today/">Главная страница</a></li><li><a href="/rus/news/world/"  target="_self">В мире</a></li></ol>
<ul class="list-inline small-desc">
<li class="date">06 июля 2017, 11:06</li>
<li class="view"><i class="sprite sview"></i> 1256</li>
<li class="comment"><i class="sprite scomment"></i> 0</li>
</ul>
<img src="/uploads/News/2017/07/06/601-rak.jpg" class="img-responsive img-center">
<br><br>
<!-- Yandex.RTB R-A-150149-1 -->
<div id="yandex_rtb_R-A-150149-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-1",
                renderTo: "yandex_rtb_R-A-150149-1",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<br><br>
	<div class="show_caption img-center">
		<p>Американские, немецкие и&nbsp;австрийские онкологи доказали, что испытанные ими персонализированные вакцины против рака являются безопасными и&nbsp;клинически эффективными для профилактики меланомы. Два соответствующих исследования опубликованы в&nbsp;журнале Nature, кратко об&nbsp;этом сообщает Nature News.</p>
		<p>В&nbsp;первой публикации американские ученые сообщают о&nbsp;результатах первой фазы клинических испытаний вакцины, направленной на&nbsp;20&nbsp;персонализированных неоантигенов, связанных с&nbsp;раком кожи. У&nbsp;четырех из&nbsp;шести пациентов, которым была сделана прививка, в&nbsp;течение 25&nbsp;месяцев не&nbsp;наблюдалось рецидивов меланомы.</p>
<p>Во&nbsp;второй публикации немецкие и&nbsp;австрийские авторы сообщают о&nbsp;первом в&nbsp;своем роде применении персонализированного подхода к&nbsp;вакцинации на&nbsp;основе РНК, которая направлена на&nbsp;уничтожение у&nbsp;13&nbsp;пациентов, больных меланомой, неоэпитопов. У&nbsp;восьми пациентов через 23&nbsp;месяца после вакцинации опухоли исчезли.</p>
<p>Специалисты планируют приступить ко&nbsp;второй фазе клинических испытаний вакцин, а&nbsp;также определить их&nbsp;эффективность в&nbsp;борьбе с&nbsp;другими типами рака.</p>
	</div>
	<br><div class="source-news"> <a href='https://euroradio.fm/ru/amerikanskie-onkologi-uspeshno-ispytali-vakcinu-protiv-raka' target='_blank'>Lenta.ru</a> </div>
</article>
			
<div class="mods-news-text">
<!-- Баннер №4 -->
		
</div>		

<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>
	
		</div>		
	</noindex>
</div>



<div>
     <div style="display: inline-block; margin: 0px 15px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 15px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
</div>

<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-3 -->
<div id="yandex_rtb_R-A-150149-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-3",
                renderTo: "yandex_rtb_R-A-150149-3",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>	
<div class="mods-news-text">
<div id=''admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247''></div> <script type=''text/javascript''> admixerML.fn.push(function() { admixerML.display(''admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247''); }); </script>
</div>
<div class="mods-news-text">
			<p><b>Метки:</b> <a class="black" href="/key/tag/Здоровье">Здоровье</a> (491)</p></div>


<div class="mods-news-text">
<div class="grey_title">
	Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
</div>
<div class="grey_body">
	
	 
	<div id="hypercomments_widget"></div>
<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "f34c0ae66deb9347e5282cd7d2bfa745"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
	</script>  
</div>
	
</div>
					</div>
					<div class="col-md-4">
						
						<div  style="margin: 0 auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
													
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 24</div><p><a href="/rus/news/gomel-6360/" title="Афиша праздничных мероприятий ко Дню Независимости Беларуси">Афиша праздничных мероприятий ко Дню Независимости Беларуси</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 17</div><p><a href="/rus/news/gomel-6413/" title="Фоторепортаж: в Гомеле прошел парад ко Дню Независимости">Фоторепортаж: в Гомеле прошел парад ко Дню Независимости</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 15</div><p><a href="/rus/news/gomel-6427/" title="Утверждены планы строительства в Гомеле на 2017 год">Утверждены планы строительства в Гомеле на 2017 год</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 14</div><p><a href="/rus/news/gomel-6402/" title="Комплимент Чайковскому: в Гомеле засветилась клумба-рояль">Комплимент Чайковскому: в Гомеле засветилась клумба-рояль</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 12</div><p><a href="/rus/news/gomel-6398/" title="Видеофакт: на Советской вместо газона стригли песок">Видеофакт: на Советской вместо газона стригли песок</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 8</div><p><a href="/rus/news/world-939/" title="В Украине дама на BMW сняла свою смерть в Instagram">В Украине дама на BMW сняла свою смерть в Instagram</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 7</div><p><a href="/rus/news/gomel-6421/" title="Проник в общежитие и зашёл в незапертую комнату: гомельский школьник подозревается в убийстве 24-летнего мужчины">Проник в общежитие и зашёл в незапертую комнату: гомельский школьник подозревается в убийстве 24-летнего мужчины</a></p></li></ul></div>						
						<br><div  style="margin: 0 auto;"><!-- Yandex.RTB R-A-150149-2 -->
<div id="yandex_rtb_R-A-150149-2"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-2",
                renderTo: "yandex_rtb_R-A-150149-2",
                horizontalAlign: false,
                async: false
            });
        });
        document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc'+'ript>');
    })(this, "yandexContextSyncCallbacks");
						</script></div><br>
						
						<div class="most_read last_blog article_left_block"><h4>Новое в блогах</h4><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_b2bbd396ecd9aef7ff0974e6add5ff0421.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">29 июня 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Ігар Случак</div><a href="/74704/">Навошта парламенту Анісім і Канапацкая, а беларускай мове – ТБМ?</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">25 июня 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/74574/">Путешествие беларусов в Украину, первая декада июня 2017 года. Ч.2. (много фото)</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">20 июня 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/74461/">Путешествие беларусов в Украину. Июнь, первая декада 2017 года.  1ч.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">24 мая 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/73776/">Клинико-анатомическая конференция, американские горки и камни в почках….</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">03 мая 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/73276/">Первомай – как отображение борьбы силы Зла и Света на грешной Земле…</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"></div>
						
						
<div id="advertur_149035" style="margin: 0 auto;"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 149035,
            place: "advertur_149035",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>

									
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 01.07<br>2017</div><p><a href="/rus/news/world-939/" title="В Украине дама на BMW сняла свою смерть в Instagram">В Украине дама на BMW сняла свою смерть в Instagram</a></p></li><li ><div class="pull-left"> 01.07<br>2017</div><p><a href="/rus/news/gomel-6405/" title="Красивая жизнь под прицелом многоэтажек. Как живут владельцы первого в Гомеле таунхауса">Красивая жизнь под прицелом многоэтажек. Как живут владельцы первого в Гомеле таунхауса</a></p></li><li ><div class="pull-left"> 02.07<br>2017</div><p><a href="/rus/news/gomel-6360/" title="Афиша праздничных мероприятий ко Дню Независимости Беларуси">Афиша праздничных мероприятий ко Дню Независимости Беларуси</a></p></li><li ><div class="pull-left"> 02.07<br>2017</div><p><a href="/buda-koshelevo-30/" title="В Буда-Кошелево сельчанка, зараженная ВИЧ, за незащищенный половой акт осуждена на 2 года">В Буда-Кошелево сельчанка, зараженная ВИЧ, за незащищенный половой акт осуждена на 2 года</a></p></li><li ><div class="pull-left"> 04.07<br>2017</div><p><a href="/rus/news/belarus-3958/" title="В Брестской больнице скончался молодой десантник">В Брестской больнице скончался молодой десантник</a></p></li><li ><div class="pull-left"> 04.07<br>2017</div><p><a href="/rus/news/gomel-6427/" title="Утверждены планы строительства в Гомеле на 2017 год">Утверждены планы строительства в Гомеле на 2017 год</a></p></li><li ><div class="pull-left"> 30.06<br>2017</div><p><a href="/rus/news/belarus-3947/" title="Что изменится с 1 июля: возрастные маркировки, тарифы на электроэнергию и новые ценники">Что изменится с 1 июля: возрастные маркировки, тарифы на электроэнергию и новые ценники</a></p></li></ul></div>						
						<br><div style="margin: 0 auto;"><!-- Yandex.RTB R-A-150149-2 -->
<div id="yandex_rtb_R-A-150149-2"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-2",
                renderTo: "yandex_rtb_R-A-150149-2",
                horizontalAlign: false,
                async: false
            });
        });
        document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc'+'ript>');
    })(this, "yandexContextSyncCallbacks");
</script> </div><br>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2017/07/06/107-doroga.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 июля 2017</li>
		<li class="view"><i class="sprite sview"></i> 329</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/kalinkovichi-48/">В Калинковичском районе на железной дороге погиб пожилой украинец</a></h3>
	<p>
		Трагедия произошла вечером 27&nbsp;июня в&nbsp;районе деревни Нахов. Машинист грузового состава в&nbsp;свете прожекторов заметил человека на&nbsp;путях, подал сигнал. Однако мужчина повел себя более ч... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/07/06/106-pensia.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 июля 2017</li>
		<li class="view"><i class="sprite sview"></i> 729</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/mozyr-542/">Многодетная мозырянка о ловушке страхового стажа: «Я мать троих детей, не получаю пенсии ни копейки»</a></h3>
	<p>
		В&nbsp;перечень тех, кому сократили обязательный страховой стаж для начисления пенсий, не&nbsp;попали женщины в&nbsp;декретном отпуске. «Воспитывая ребенка, мама выполняет важную социальную миссию. Ес... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/07/06/105-koshka.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 июля 2017</li>
		<li class="view"><i class="sprite sview"></i> 844</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-6441/">В Гомеле почти два месяца ищут сиамскую кошку. Вознаграждение — 100$</a></h3>
	<p>
		В&nbsp;Гомеле на&nbsp;протяжении двух месяцев ищут сиамскую кошку Дану. Хозяева не&nbsp;теряют надежду, и&nbsp;все свои силы пускают на&nbsp;поиски домашнего любимца. Но&nbsp;без помощи гомельчан не&n... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/07/06/507-baby2.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 июля 2017</li>
		<li class="view"><i class="sprite sview"></i> 2855</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-3973/">Подробности: в Волковыске был обнаружен не мертвый младенец, а выкидыш</a></h3>
	<p>
		Стали известны детали происшествия в Волковыске с обнаружением якобы трупа новорожденного, выброшенного с пятого этажа.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/07/06/610-kolya.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 июля 2017</li>
		<li class="view"><i class="sprite sview"></i> 3846</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-3974/">Что за женщина сопровождала Николая Лукашенко на параде?</a></h3>
	<p>
		3&nbsp;июля 2017 года Александр Лукашенко, как всегда, принимал парад ко&nbsp;Дню независимости Беларуси. На&nbsp;трибуне рядом с&nbsp;ним были высшие государственные чиновники и&nbsp;силовики. Но&nbs... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/07/06/609-beholder.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 июля 2017</li>
		<li class="view"><i class="sprite sview"></i> 138</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/article/politics-203/">У оппозиции некому наблюдать за местными выборами</a></h3>
	<p>
		В&nbsp;последние годы наблюдение на&nbsp;выборах выступало одним из&nbsp;немногих объединяющих факторов для белорусской оппозиции.... 
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2016 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
	</body>
</html>
