<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:site_name" content="Сильные Новости — Гомель сегодня">
<meta property="og:title" content="США готовят беспрецедентные санкции против России">

<meta property="og:image" content="https://gomel.today/uploads/News/2017/11/28/106-sankcii.jpg">

<meta name="Keywords" content="Новости ">
		<title>США готовят беспрецедентные санкции против России :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	</head>
	<body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1  -->
		<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'>
		</div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> 
		<div style="background:linear-gradient(to right, #fff 50%, #fff 50%);">			
			<div class="container" style="margin:auto;">								
								</div>
		</div>	

		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			<!-- Баннер №2 -->
			<div style="margin-bottom:10px;" class="container">
						</div> 
			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">США готовят беспрецедентные санкции против России</h1>
		<ul class="list-inline small-desc">
			<li class="date">28 ноября 2017, 13:30</li>
			<li class="view"><i class="sprite sview"></i> 2072</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2017/11/28/106-sankcii.jpg" class="img-responsive img-center">
		<!-- Реклама Яндекс --> 
			<br><br><!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>В&nbsp;США готовят новые антироссийские санкции, беспрецедентные по&nbsp;своему масштабу.</p>
			</div>
			<p><em>«Они будут рассмотрены на&nbsp;высшем уровне в&nbsp;Вашингтоне в&nbsp;феврале будущего года. Как ожидается, под санкции попадут крупные предприниматели, работающие с&nbsp;Кремлем, близкий круг Владимира Путина, его друзья и&nbsp;их&nbsp;дети»,&nbsp;</em>— говорится в&nbsp;публикации «<a href="http://www.ng.ru/world/2017-11-28/1_7124_hits.html" target="_blank">Независимой газеты</a>».</p>
<p>Как сообщала DW, Госдепартамент США 26&nbsp;октября передал Конгрессу список российских компаний и&nbsp;организаций, относительно которых могут быть введены санкции. В&nbsp;него попали крупнейшие российские предприятия, связанные с&nbsp;оборонной промышленностью: «Калашников», «Уралвагонзавод», «Рособоронэкспорт», «МИГ», «Сухой», «Туполев», «Ижмаш», «Ростех», «Вертолеты России» и&nbsp;другие.</p>
<p>Перечень, подписанный госсекретарем США Рексом Тиллерсоном, не&nbsp;означает автоматическое распространение санкций на&nbsp;упомянутые компании и&nbsp;структуры, а&nbsp;является предложением ведомства по&nbsp;определению таких предприятий и&nbsp;организаций. Список может быть изменен и&nbsp;дополнен. Попали туда и&nbsp;силовые ведомства России: Федеральная служба безопасности, Служба внешней разведки, Главное управление Генштаба (бывшее ГРУ).</p>
<p>Работа над определением круга российских граждан и&nbsp;организаций, подпадающих под новые американские санкции, должна быть завершена до&nbsp;1&nbsp;октября текущего года, однако Госдепартамент объявил о&nbsp;вынужденной задержке. «Это довольно сложно и&nbsp;требует определенного времени»,&nbsp;— объяснила тогда представительница ведомства.</p>
<p>Законопроект об&nbsp;усилении санкций относительно России, Ирана и&nbsp;Северной Кореи, ранее одобренный Палатой представителей и&nbsp;Сенатом Конгресса США, президент страны Дональд Трамп подписал 2&nbsp;августа. В&nbsp;конце сентября Вашингтон сообщил, что новые санкции вступят в&nbsp;силу 28&nbsp;ноября текущего года.</p>
		</div>
		<br>
		<div class="source-news"> 
			<a href='https://afn.by/news/i/249812' target='_blank'>afn.by</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
			
</div>	
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div class="mods-news-text">
	<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'>
	</div> 
	<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>
</div>
<div class="mods-news-text">
			<p><b>Метки:</b> <a class="black" href="/key/tag/Политика">Политика</a> (13333)</p></div>


<div class="mods-news-text">
	<div class="grey_title">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body">	
		 
		<div id="hypercomments_widget">
		</div>
			<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "d8ed91d38ad022b88885fd0fa25a7aca"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
			</script>  
	</div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="2117611357"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">
						
					<div  style="margin: 15px auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> 
				<!--	 <div style="width:240px; margin:auto;">	 </div>  -->
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 26</div><p><a href="/rus/news/gomel-7717/" title="«Это бизнес не для слабаков». Откровение гомельчанки,  которая оказывает эскорт-услуги">«Это бизнес не для слабаков». Откровение гомельчанки,  которая оказывает эскорт-услуги</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 17</div><p><a href="/rus/news/world-1569/" title="В смоленской больнице врачи полчаса игнорировали упавшего в коридоре пациента. Он впал в кому и умер">В смоленской больнице врачи полчаса игнорировали упавшего в коридоре пациента. Он впал в кому и умер</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 12</div><p><a href="/rus/news/gomel-7736/" title="Видеофакт: в Новобелице автохам бросил бутылку в машину в ответ на замечание">Видеофакт: в Новобелице автохам бросил бутылку в машину в ответ на замечание</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 11</div><p><a href="/rus/news/belarus-5068/" title="546 рублей в месяц. Белстат посчитал средний доход белоруса">546 рублей в месяц. Белстат посчитал средний доход белоруса</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 10</div><p><a href="/rus/news/gomel-7734/" title="Исторической реконструкцией отметят годовщину освобождения Гомеля от немецко-фашистских захватчиков">Исторической реконструкцией отметят годовщину освобождения Гомеля от немецко-фашистских захватчиков</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 9</div><p><a href="/rus/news/gomel-7742/" title="В Гомеле реконструкцией боя отметили освобождение города от немецко-фашистских захватчиков">В Гомеле реконструкцией боя отметили освобождение города от немецко-фашистских захватчиков</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 9</div><p><a href="/rus/news/gomel-7746/" title="Гомельские блогеры разоблачили скрытые налоги в Беларуси">Гомельские блогеры разоблачили скрытые налоги в Беларуси</a></p></li></ul></div>						
						<br><!-- Yandex.RTB R-A-150149-13 -->
<div id="yandex_rtb_R-A-150149-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-13",
                renderTo: "yandex_rtb_R-A-150149-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">24 ноября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/78830/">Радиация не опасна накануне конца света.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_3f6f039742970097e85c3a577bb97f4939.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">24 ноября 2017</li><li class="comment"><i class="sprite scomment"></i> 3</li></ul><div class="author">Евгения Крещук</div><a href="/78808/">“А то будет длиннющий и тонкий – прям как шнурок. Лучше покороче, но потолще” Поговорим о размере мужского достоинства</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">23 ноября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Патологоанатом Padolski</div><a href="/78793/">Святая вера в отечественное здравоохранение и греческая водка – что общего?</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">17 ноября 2017</li><li class="comment"><i class="sprite scomment"></i> 3</li></ul><div class="author">Наташа Богданова</div><a href="/78609/">\\&quot;Робім Гуд\\&quot; Лукашенко и Миротворец Макей.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_54d48870752f11bafd8b72b4827b70b014.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">11 ноября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Юрий Воронежцев</div><a href="/78399/">Ждут, когда кто-то сломает шею?</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"><a target="_blank" href="index.php?module=media&amp;id=175"><img style="width:100%" src="/modules/media/files/ksk_28nov_gt240x400.gif" alt="KSK 28/11 - 28/11: " border="0" /></a></div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 23.11<br>2017</div><p><a href="/rus/news/gomel-7717/" title="«Это бизнес не для слабаков». Откровение гомельчанки,  которая оказывает эскорт-услуги">«Это бизнес не для слабаков». Откровение гомельчанки,  которая оказывает эскорт-услуги</a></p></li><li ><div class="pull-left"> 23.11<br>2017</div><p><a href="/rus/news/gomel-7720/" title="В Гомельском районе рассылают «фейковые» сообщения,чтобы украсть деньги с мобильного счета. Как не стать жертвой мошенников">В Гомельском районе рассылают «фейковые» сообщения,чтобы украсть деньги с мобильного счета. Как не стать жертвой мошенников</a></p></li><li ><div class="pull-left"> 23.11<br>2017</div><p><a href="/rus/news/world-1570/" title="Швейцария заплатит $60 тысяч каждому, кто согласится пожить в деревне">Швейцария заплатит $60 тысяч каждому, кто согласится пожить в деревне</a></p></li><li ><div class="pull-left"> 27.11<br>2017</div><p><a href="/rus/news/world-1601/" title="На мигрантов в Средиземном море напали акулы. 31 человек погиб, еще 40 пропали без вести">На мигрантов в Средиземном море напали акулы. 31 человек погиб, еще 40 пропали без вести</a></p></li><li ><div class="pull-left"> 25.11<br>2017</div><p><a href="/rus/news/world-1588/" title="Бараки, дикие нагрузки и насилие. Перебежчица из Северной Кореи рассказала о службе в армии">Бараки, дикие нагрузки и насилие. Перебежчица из Северной Кореи рассказала о службе в армии</a></p></li><li ><div class="pull-left"> 27.11<br>2017</div><p><a href="/buda-koshelevo-48/" title="«Спасателя убил аврал президентской поездки». Лебедько о гибели Кирилла Романова и визите Лукашенко в Буда-Кошелевский район">«Спасателя убил аврал президентской поездки». Лебедько о гибели Кирилла Романова и визите Лукашенко в Буда-Кошелевский район</a></p></li><li ><div class="pull-left"> 22.11<br>2017</div><p><a href="/rus/article/society-590/" title="Отсидеть за другого и выйти: кто ответил за «витебского Чикатило»">Отсидеть за другого и выйти: кто ответил за «витебского Чикатило»</a></p></li></ul></div>						<br><br>						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В правую колонку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="4341639388"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					
					
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2017/11/28/121-zarplata.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 ноября 2017</li>
		<li class="view"><i class="sprite sview"></i> 637</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7776/">В каких районах Гомельщины и когда ожидать зарплату по $500</a></h3>
	<p>
		Деловой Гомель продолжает серию публикаций, посвященных «Программе социально-экономического развития Гомельской области на&nbsp;2016–2020&nbsp;годы», принятой Гомельским областным Советом депутатов 16... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/11/28/120-avaria.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 ноября 2017</li>
		<li class="view"><i class="sprite sview"></i> 2350</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7775/">За прошедшие сутки в Гомельской области было зарегистрировано 50 ДТП</a></h3>
	<p>
		27&nbsp;ноября на&nbsp;территории Гомельской области наблюдалось ухудшение погодных условий, связанное с&nbsp;обильным выпадением осадков в&nbsp;виде снега и&nbsp;образованием снежных заносов на&nbsp;... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/11/28/119-prazdnik.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 ноября 2017</li>
		<li class="view"><i class="sprite sview"></i> 568</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7774/">В Гомеле стартуют ярмарки к новогодним и рождественским праздникам</a></h3>
	<p>
		Универсальные ярмарки к&nbsp;новогодним и&nbsp;рождественским праздникам стартуют в&nbsp;Гомеле в&nbsp;ближайший уикенд. Покупателей ждут за&nbsp;покупками на&nbsp;площади Восстания 2-3, 9-10, 16-17 и... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/11/28/118-tramadol.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 ноября 2017</li>
		<li class="view"><i class="sprite sview"></i> 716</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/mozyr-655/">53-летний мозырянин торговал «Трамадолом», лекарством своей онкобольной матери</a></h3>
	<p>
		Житель Мозыря сбывал знакомым купленные по&nbsp;рецепту для матери психотропные таблетки «Трамадол». И&nbsp;попал под статью уголовного кодекса.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/11/28/117-pogoda.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 ноября 2017</li>
		<li class="view"><i class="sprite sview"></i> 1144</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7772/">В некоторых районах Гомельской области толщина снега уже измеряется десятками сантиметров</a></h3>
	<p>
		По-настоящему зимнее настроение принес снегопад в&nbsp;Гомельскую область. Осадки начались еще ночью и&nbsp;продолжаются до&nbsp;сих пор, сообщили в&nbsp;программе Новости «24&nbsp;часа» на&nbsp;СТВ. ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/11/28/116-okno.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 ноября 2017</li>
		<li class="view"><i class="sprite sview"></i> 861</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/mozyr-654/">Мозырянка бросила шесть камней в окно квартиры за то, что её не пустили в гости</a></h3>
	<p>
		Мозырянка метко отомстила за&nbsp;то, что ее&nbsp;не&nbsp;пустили в&nbsp;гости. Женщина бросила шесть камней в&nbsp;окно негостеприимной квартиры. К&nbsp;слову, все шесть раз попала. По&nbsp;факту хул... 
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		
	</body>
</html>
