<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:site_name" content="Сильные Новости — Гомель сегодня">
<meta property="og:title" content="В Гомельском парке появится еще один платный пляж">
<meta property="og:image" content="https://gomel.today/uploads/News/2018/05/08/115-pliazh.jpg">


<meta name="Keywords" content="Новости Гомель">
		<title>В Гомельском парке появится еще один платный пляж :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	
				
	</head>
	<body>		
			
			
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 -->
	<!-- <div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script>  -->
		 <div style="background:linear-gradient(to right, #fff 50%, #fff 50%);">			
			<div class="container" style="margin:auto;">								
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=312"><img style="width:100%" src="/modules/media/files/tr_1.gif" alt="Тривижн 07/05 - 13/05: " border="0" /></a>			</div>
		</div>

		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo_10.png" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/ДТП и ЧП">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/ДТП и ЧП">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> 
<div style="margin-bottom:10px;" class="container">
			<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=313"><img style="width:100%" src="/modules/media/files/vb-small.png" alt="Юнистар 07/05 - 09/05: " border="0" /></a>			</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">В Гомельском парке появится еще один платный пляж</h1>
		<ul class="list-inline small-desc">
			<li class="date">08 мая 2018, 17:42</li>
			<li class="view"><i class="sprite sview"></i> 528</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2018/05/08/115-pliazh.jpg" alt="" class="img-responsive img-center img-mainphoto">
		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>6&nbsp;июня в&nbsp;Гомеле состоится открытый аукцион на&nbsp;право заключения договоров аренды земельных участков. Среди лотов&nbsp;— земельный участок в&nbsp;зоне отдыха на&nbsp;левом берегу&nbsp;р. Сож «Парка культуры&nbsp;им. Луначарского». Целевое назначение участка площадью 0,3449&nbsp;га&nbsp;— строительство и&nbsp;обслуживание платного пляжа. Срок аренды&nbsp;— 5&nbsp;лет. Начальная стоимость аукциона&nbsp;— 2 762,96&nbsp;бел. руб.</p>
			</div>
			<p style="text-align:center"><img src="https://rynak.by/images/content/novosti/pliazh_plat.JPG" style="width:740px;height:493px"><br></p><p>Напомним, в&nbsp;августе 2015 года часть городского пляжа по&nbsp;левую сторону от&nbsp;пешеходного моста уже была сдана в&nbsp;аренду. Следующий год пляж не&nbsp;пустовал, однако уже в&nbsp;2017 году от&nbsp;него осталось только пляжное кафе. По&nbsp;словам арендатора Виталия Дробышевского, это было связано с&nbsp;многочисленными жалобами во&nbsp;властные структуры.</p>
		</div>
		<br>
		<div class="source-news"> 
			<a href='https://rynak.by/gomel/v-gomelskom-parke-mozhet-poyavitsya-eshche-odin-platnyj-plyazh' target='_blank'>Деловой Гомель</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		<!-- Yandex.RTB R-A-150149-20  -->
<div id="yandex_rtb_R-A-150149-20"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-20",
                renderTo: "yandex_rtb_R-A-150149-20",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>	
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div class="mods-news-text googlead">
	<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'>
	</div> 
	<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>
</div>
<div class="mods-news-text">
		<p><b>Места:</b> <a class="black" href="/key/place/Гомель">Гомель</a> (22257)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Общество">Общество</a> (29900)</p></div>


<div class="mods-news-text">
	<div class="grey_title">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body">	
		 
		<div id="hypercomments_widget">
		</div>
			<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "7d2145eec233a84ec0ee89a332406dc2"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
			</script>  
	</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">
						
						 
				<br> <div  style="margin: 15px auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> <br> <div style="width:240px; margin:auto;">	 </div> 
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 62</div><p><a href="/kalinkovichi-111/" title="«Кочанова кричала, потом извинилась». Голодающих в Калинковичах матерей приняли в Администрации президента">«Кочанова кричала, потом извинилась». Голодающих в Калинковичах матерей приняли в Администрации президента</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 29</div><p><a href="/rus/news/gomel-9234/" title="«Парад победителей», аналог российской акции «Бессмертный полк», пройдет в Гомеле 9 мая">«Парад победителей», аналог российской акции «Бессмертный полк», пройдет в Гомеле 9 мая</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 22</div><p><a href="/rus/news/belarus-6564/" title="В белорусских поликлиниках проводят фейковое обследование на онкологию?">В белорусских поликлиниках проводят фейковое обследование на онкологию?</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 22</div><p><a href="/rus/news/gomel-9236/" title="Выполнили обещание. В Гомеле откроются сразу две белорусскоязычные группы в детских садах">Выполнили обещание. В Гомеле откроются сразу две белорусскоязычные группы в детских садах</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 21</div><p><a href="/kalinkovichi-115/" title="Кому верить? Матери осужденных за наркотики VS государственные журналисты">Кому верить? Матери осужденных за наркотики VS государственные журналисты</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 17</div><p><a href="/rus/news/gomel-9245/" title="Фотофакт: в Ченках вырубают столетние сосны">Фотофакт: в Ченках вырубают столетние сосны</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 13</div><p><a href="/rus/news/gomel-9255/" title="На набережной ребенок упал с перила в воду, его достали и передали реанимационной бригаде">На набережной ребенок упал с перила в воду, его достали и передали реанимационной бригаде</a></p></li></ul></div>						<br>
						<br><!-- Yandex.RTB R-A-150149-13 -->
<div id="yandex_rtb_R-A-150149-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-13",
                renderTo: "yandex_rtb_R-A-150149-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_f6496ae4081a18906367eff6130d63914.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">06 мая 2018</li><li class="comment"><i class="sprite scomment"></i> 5</li></ul><div class="author">Павел Кузнецов</div><a href="/84112/">Все как в СССР 30-х: на Западе клеймят позором не только врагов народа, но и их семьи</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">04 мая 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Наташа Богданова</div><a href="/84080/">БЕЛОРУСАМ сделали БЕЗВИЗ... в Китай.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_f6496ae4081a18906367eff6130d63914.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">03 мая 2018</li><li class="comment"><i class="sprite scomment"></i> 12</li></ul><div class="author">Павел Кузнецов</div><a href="/84038/">Мужчины – псы-падальщики?</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_f6496ae4081a18906367eff6130d63914.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">28 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 22</li></ul><div class="author">Павел Кузнецов</div><a href="/83876/">Пока государство перемалывает запутавшихся школьников, где-то жиреют наркобароны</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">27 апреля 2018</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/83875/">Президент ЛЮБИТ старших больше, чем КОЛЮ!</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"><a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=314"><img style="width:100%" src="/modules/media/files/ksk_7-13may_gt240x400.jpg" alt="KSK 08/05 - 09/05: " border="0" /></a></div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 03.05<br>2018</div><p><a href="/rus/news/belarus-6564/" title="В белорусских поликлиниках проводят фейковое обследование на онкологию?">В белорусских поликлиниках проводят фейковое обследование на онкологию?</a></p></li><li ><div class="pull-left"> 07.05<br>2018</div><p><a href="/rus/news/gomel-9255/" title="На набережной ребенок упал с перила в воду, его достали и передали реанимационной бригаде">На набережной ребенок упал с перила в воду, его достали и передали реанимационной бригаде</a></p></li><li ><div class="pull-left"> 07.05<br>2018</div><p><a href="/petrikov-84/" title="«Долго советовались?» 11-летняя девочка заболела в санатории Петриковского района — и умерла в больнице">«Долго советовались?» 11-летняя девочка заболела в санатории Петриковского района — и умерла в больнице</a></p></li><li ><div class="pull-left"> 02.05<br>2018</div><p><a href="/kalinkovichi-111/" title="«Кочанова кричала, потом извинилась». Голодающих в Калинковичах матерей приняли в Администрации президента">«Кочанова кричала, потом извинилась». Голодающих в Калинковичах матерей приняли в Администрации президента</a></p></li><li ><div class="pull-left"> 03.05<br>2018</div><p><a href="/rus/news/gomel-9216/" title="Видеофакт: гомельчанка в Москве пыталась объехать пробку по тротуару, но попалась движению «Стоп-хам». Девушка приняла правильное решение">Видеофакт: гомельчанка в Москве пыталась объехать пробку по тротуару, но попалась движению «Стоп-хам». Девушка приняла правильное решение</a></p></li><li ><div class="pull-left"> 02.05<br>2018</div><p><a href="/mozyr-773/" title="Трагедия в Мозырском районе: мать попросила 5-летнего ребенка принести воды из копанки, а он утонул">Трагедия в Мозырском районе: мать попросила 5-летнего ребенка принести воды из копанки, а он утонул</a></p></li><li ><div class="pull-left"> 04.05<br>2018</div><p><a href="/rus/news/gomel-9239/" title="Уроженка Гомеля, которая пропала на прошлой неделе в Турции, нашлась">Уроженка Гомеля, которая пропала на прошлой неделе в Турции, нашлась</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2018/05/08/116-maniak.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">08 мая 2018</li>
		<li class="view"><i class="sprite sview"></i> 28</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-2613/">В Финляндии арестован серийный убийца, ранее отбывший три тюремных срока за убийства и покушения</a></h3>
	<p>
		В&nbsp;Финляндии по&nbsp;подозрению в&nbsp;очередном убийстве задержан Микаэль Пенттиля&nbsp;— единственный в&nbsp;стране преступник, которого классифицируют как серийного убийцу.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/05/08/114-minsk.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">08 мая 2018</li>
		<li class="view"><i class="sprite sview"></i> 900</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-6612/">Жуткая авария под Минском: бус раздавил кабину грузовика, а сам оказался смят о цистерну поливальной машины — фото</a></h3>
	<p>
		На&nbsp;могилевской трассе под Минском произошла серьезная авария, пишет abw.by. Происшествие случилось 8&nbsp;мая на&nbsp;14-м километре трассы, перед развязкой на&nbsp;Сосны.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/05/08/512-cow.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">08 мая 2018</li>
		<li class="view"><i class="sprite sview"></i> 171</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/article/economics-673/">Россия вышла на тропу войны с белорусскими молочными партизанами</a></h3>
	<p>
		И&nbsp;хочет выставить на&nbsp;их&nbsp;пути единый заслон.
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/05/08/113-vokzal.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">08 мая 2018</li>
		<li class="view"><i class="sprite sview"></i> 838</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-9260/">На гомельском вокзале пропал житель Барановичского района</a></h3>
	<p>
		На&nbsp;гомельском вокзале пропал 40-летний житель Барановичского района: пока его знакомый ходил за&nbsp;билетами на&nbsp;поезд, сельчанин исчез.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/05/06/102-afisha.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">08 мая 2018</li>
		<li class="view"><i class="sprite sview"></i> 12513</li>
		<li class="comment"><i class="sprite scomment"></i> 2</li>
	</ul>
	<h3><a href="/rus/news/gomel-9241/">Афиша праздничных мероприятий, посвященных 73-ой годовщине Великой Победы</a></h3>
	<p>
		
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/05/08/112-sport.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">08 мая 2018</li>
		<li class="view"><i class="sprite sview"></i> 323</li>
		<li class="comment"><i class="sprite scomment"></i> 2</li>
	</ul>
	<h3><a href="/rus/article/politics-396/">Главного тренера хоккейной сборной Беларуси сняли по отмашке президента?</a></h3>
	<p>
		Такого в&nbsp;истории белорусского хоккея еще не&nbsp;было&nbsp;— главного тренера национальной сборной уволили во&nbsp;время чемпионата мира! Нет, безусловно, снимать Дэйва Льюиса поводы были и&nbsp;... 
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39<br><i class="sprite sphone"></i> +375(33)345-65-35</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
	</body>
</html>
