<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:site_name" content="Сильные Новости — Гомель сегодня">
<meta property="og:title" content="«Счастливая покупка-7» разыграла первые 10 000 рублей">

<meta property="og:image" content="https://gomel.today/uploads/News/2017/10/11/conte/801-sertif.JPG">

<meta name="Keywords" content="Новости ">
		<title>«Счастливая покупка-7» разыграла первые 10 000 рублей :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	</head>
	<body>
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
		
        <!-- Баннер №1  
		<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'>
		</div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> -->
		<div style="background:linear-gradient(to right, #35bb00 50%, #5ec700 50%);">	
			<div class="container" style="margin:auto;">								
					<a target="_blank" href="index.php?module=media&amp;id=115"><img style="width:100%" src="/modules/media/files/banner_gomeltoday1.gif" alt="Окнаград 13/09 - 19/09 09/10 - 15/10: " border="0" /></a>			</div>
		</div>
		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			<!-- Баннер №2 -->
			<div style="margin-bottom:10px;" class="container">
						</div> 
			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">«Счастливая покупка-7» разыграла первые 10 000 рублей</h1>
	<ul class="list-inline small-desc">
		<li class="date">11 октября 2017, 09:00</li>
		<li class="view"><i class="sprite sview"></i> 243</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>	
	<img src="/uploads/News/2017/10/11/conte/801-sertif.JPG" class="img-responsive img-center">
	<!-- Реклама Яндекс --> <br><br><!-- Yandex.RTB R-A-150149-1 -->
<div id="yandex_rtb_R-A-150149-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-1",
                renderTo: "yandex_rtb_R-A-150149-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<br>
	<div class="show_caption img-center">
		<div itemprop="description"><p>«<a href="http://by.happyby.com/" target="_blank">Счастливая покупка</a>» снова вернулась, чтобы исполнить мечты белорусов! Незабываемое путешествие, новый ремонт или дорогой девайс становятся реальностью в новом сезоне рекламной игры.</p></div>
		<p>6 октября состоялся первый розыгрыш рекламной игры «Счастливая 
покупка-7» среди покупателей продукции «Conte elegant», «Conte-kids» и 
«DIWARI». Более 1 000 денежных выигрышей на общую сумму 30 000 рублей 
нашли своих счастливых обладателей!</p>
<p><strong>Главный приз — 10 000 рублей — выиграла Сасковец Алеся Владимировна из Минска. </strong></p>
<br><table rules="none" style="width:350px !important;border:0px none !important;margin:0px 80px 20px 0px !important;float:left !important" cellpadding="5"><tbody><tr><td><img src="/uploads/News/2017/10/11/conte/to_press.jpg" style="width:350px;height:auto"><br><span style="font-size:small"><strong>Алеся Сасковец</strong>: <em>«Уже не раз принимала участие в «Счастливой покупке» и даже выигрывала небольшие призы. Но такой крупный впервые! Не верила, что удача улыбнется мне еще раз. Как видите, все возможно!»</em></span>  <br></td></tr></tbody></table>Кроме главного приза организаторы разыграли 100 призов по 100 рублей и
 1000 призов по 10 рублей на мобильный телефон. Полный список 
победителей можно посмотреть на сайте happyby.com.<br>
<p>В розыгрыше приняло участие более 19 тысяч писем. И еще около более 
1,5 тысяч участников испытали удачу не отправляя писем. Они 
зарегистрировали на сайте happyby.com промокоды, которые получили в 
интернет-магазине <a href="http://conteshop.by/" target="_blank">ConteShop.by</a> или нашли в упаковке продукции, 
помеченной логотипом HAPPYBY.COM. </p>
<p>Но это только первая волна призов от Conte. Впереди еще более 2 000 
денежных выигрышей! <strong>Следующие розыгрыши пройдут 4 ноября и 8 декабря </strong>и в
 каждом из них будет разыгран ГЛАВНЫЙ ПРИЗ — 10 000 рублей. В этот раз 
стать одним из счастливчиков можете именно вы! <strong><br></strong></p><p><strong>Достаточно выполнить лишь
 несколько условий:</strong></p>
<ul><li><strong>Приобрести </strong>любую продукцию торговых марок «Conte elegant», «Conte-kids», «DIWARI»;</li><li><strong>Вырезать </strong>с ЛИЦЕВОЙ стороны упаковки логотип («Conte elegant», «Conte-kids», «DIWARI»);</li><li><strong>Отправить </strong>3 (три) любых логотипа по адресу 230026, г.Гродно, а/я 
«Счастливая покупка», указав на конверте следующие данные: ФИО 
(полностью, без сокращений), адрес, номер своего мобильного телефона в 
международном формате и наименование оператора (МТС, life:), velcom, 
ПРИВЕТ).</li><li><strong>Верить в свою удачу!</strong></li></ul>
<p>И помните: больше конвертов — больше шансов на победу!</p>
<p>Еще одна возможность принять участие в рекламной игре — приобрести 
продукцию с логотипом HAPPYBY.COM<a href="http://happyby.com/" target="_blank"></a> или оформить заказ в интернет-магазине
 <a href="http://ConteShop.by" target="_blank">ConteShop.by</a>. </p>
<p>Больше информации об игре, призах и победителях «Счастливой покупки» 
на сайте www.happyby.com и в социальных сетях <a href="http://vk.com/happybycom" target="_blank">ВКонтакте</a>, <a href="http://ok.ru/happybycom" target="_blank">Одноклассники</a>, 
<a href="http://www.facebook.com/HappyBycom" target="_blank">Facebook</a>.</p>
<p>«Счастливая покупка-7» — реальный шанс воплотить свои мечты в реальность. </p><p style="text-align:center"><img src="/uploads/News/2017/10/11/conte/kartinka.jpg" style="width:740px;height:514px"><br></p>
<blockquote><p><strong>О компании</strong></p><p>СООО «Конте Спа», производитель одежды, белья и чулочно-носочных 
изделий для женщин, мужчин и детей, на рынке с 1997 года. Компании 
принадлежат бренды Conte elegant, DIWARI и Сonte-kids, а также ESLI, 
специализирующийся на трикотажных изделиях для всей семьи.</p></blockquote>
	</div>
	<br><div class="source-news"> <a href='/ad' target='_blank'>На правах рекламы</a> </div>
</article>
			
<div class="mods-news-text">
<!-- Баннер №4 -->
		
</div>		

<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>
	
		</div>		
	</noindex>
</div>



<div>
     <div style="display: inline-block; margin: 0px 15px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 15px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
</div>

<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
<div id="yandex_rtb_R-A-150149-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-8",
                renderTo: "yandex_rtb_R-A-150149-8",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>	
<div class="mods-news-text">
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>
</div>
<div class="mods-news-text">
			<p><b>Метки:</b> <a class="black" href="/key/tag/Реклама,Главное">Реклама,Главное</a> (4), <a class="black" href="/key/tag/Общество">Общество</a> (27655)</p></div>


<div class="mods-news-text">
<div class="grey_title">
	Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
</div>
<div class="grey_body">
	
	 
	<div id="hypercomments_widget"></div>
<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "71e96dd361c510545f68b480213a3e1d"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
	</script>  
</div>
	
<div id="advertur_149243"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 149243,
            place: "advertur_149243",
            width: 728,
            height: 90
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> 

</div>
					</div>
					<div class="col-md-4">
						
						<div  style="margin: 15px auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
													
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 25</div><p><a href="/rus/news/gomel-7309/" title="«Ушел как воин — в бою». Что известно о погибшем в Сирии гомельчанине Алексее Ярошевиче">«Ушел как воин — в бою». Что известно о погибшем в Сирии гомельчанине Алексее Ярошевиче</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 22</div><p><a href="/rus/news/gomel-7297/" title="Волонтеры бьют тревогу: в Гомеле неизвестные кормят собак отравленным мясом">Волонтеры бьют тревогу: в Гомеле неизвестные кормят собак отравленным мясом</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 17</div><p><a href="/rus/news/gomel-7278/" title="В Гомеле пенсионеры просили у губернатора «уважительного отношения к себе», а на них вызвали милицию и санитаров">В Гомеле пенсионеры просили у губернатора «уважительного отношения к себе», а на них вызвали милицию и санитаров</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 16</div><p><a href="/rus/news/gomel-7292/" title="«Пентагон», «Бродвей», «Мутнае вока» и «Камуна-сила»: уличные названия пивнушек, домов и районов Гомеля">«Пентагон», «Бродвей», «Мутнае вока» и «Камуна-сила»: уличные названия пивнушек, домов и районов Гомеля</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 14</div><p><a href="/rus/news/gomel-7304/" title="Сегодня в Гомеле начнут включать отопление">Сегодня в Гомеле начнут включать отопление</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 13</div><p><a href="/rus/news/gomel-7298/" title="Фотофакт: в Гомеле такси «Магнит» врезалось в столб, пострадали три пассажира, один из них в реанимации (обновлено)">Фотофакт: в Гомеле такси «Магнит» врезалось в столб, пострадали три пассажира, один из них в реанимации (обновлено)</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 12</div><p><a href="/rus/news/gomel-7264/" title="Администрация Центрального района ОТМЕНИЛА презентацию проекта вырубки и застройки сквера возле «Туриста»">Администрация Центрального района ОТМЕНИЛА презентацию проекта вырубки и застройки сквера возле «Туриста»</a></p></li></ul></div>						
						<br><!-- Yandex.RTB R-A-150149-10 -->
<div id="yandex_rtb_R-A-150149-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-10",
                renderTo: "yandex_rtb_R-A-150149-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><h4>Новое в блогах</h4><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">06 октября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/77379/">Лукашенко/Мадуро - мировая элита. ПАРОДИЯ. 8-ой выпуск</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">02 октября 2017</li><li class="comment"><i class="sprite scomment"></i> 8</li></ul><div class="author">Наташа Богданова</div><a href="/77197/">Ваша песенка спета - заплатите за это! Или как в караоке-клубах обдирают посетителей.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_54d48870752f11bafd8b72b4827b70b014.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">02 октября 2017</li><li class="comment"><i class="sprite scomment"></i> 8</li></ul><div class="author">Юрий Воронежцев</div><a href="/77200/">Очередной лесоповал в центре города.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">29 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/77155/">Главные новости Беларуси. 7-ой выпуск</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">23 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/76966/">6-ой выпуск. Главные новости Беларуси.</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"><a target="_blank" href="index.php?module=media&amp;id=137"><img style="width:100%" src="/modules/media/files/ksk_10-11oct_gt240x400.gif" alt="KSK 10/10 - 11/10: " border="0" /></a></div>
						

									
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 08.10<br>2017</div><p><a href="/rus/news/belarus-4681/" title="«А девочка созрела». Ксения Ситник радует поклонников взрослыми фото">«А девочка созрела». Ксения Ситник радует поклонников взрослыми фото</a></p></li><li ><div class="pull-left"> 06.10<br>2017</div><p><a href="/rus/news/belarus-4674/" title="Друзья погибшего в Печах военнослужащего: Это не суицид, ему точно помогли">Друзья погибшего в Печах военнослужащего: Это не суицид, ему точно помогли</a></p></li><li ><div class="pull-left"> 06.10<br>2017</div><p><a href="/rus/news/gomel-7293/" title="«Её страшно избили, все лицо было разбито». В Минске убили 21-летнюю студентку из Гомельской области">«Её страшно избили, все лицо было разбито». В Минске убили 21-летнюю студентку из Гомельской области</a></p></li><li ><div class="pull-left"> 05.10<br>2017</div><p><a href="/rus/news/belarus-4667/" title="«Увидела расчётный и заплакала» — молодой специалист получила первую зарплату">«Увидела расчётный и заплакала» — молодой специалист получила первую зарплату</a></p></li><li ><div class="pull-left"> 05.10<br>2017</div><p><a href="/rus/news/gomel-7268/" title="«Попала в областной роддом из-за небольших проблем с сердцем. Но досталось и сердцу, и ребёнку, и мне». Жительница райцентра стала бесплодной после пребывания в роддоме">«Попала в областной роддом из-за небольших проблем с сердцем. Но досталось и сердцу, и ребёнку, и мне». Жительница райцентра стала бесплодной после пребывания в роддоме</a></p></li><li ><div class="pull-left"> 05.10<br>2017</div><p><a href="/rus/news/gomel-7278/" title="В Гомеле пенсионеры просили у губернатора «уважительного отношения к себе», а на них вызвали милицию и санитаров">В Гомеле пенсионеры просили у губернатора «уважительного отношения к себе», а на них вызвали милицию и санитаров</a></p></li><li ><div class="pull-left"> 09.10<br>2017</div><p><a href="/rus/news/gomel-7308/" title="Задержанный за убийство 21-летней уроженки Гомельской области в Минске рассказал подробности преступления">Задержанный за убийство 21-летней уроженки Гомельской области в Минске рассказал подробности преступления</a></p></li></ul></div>						<br><br>						
<div id="advertur_149035" style="margin:auto; width:240px;"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 149035,
            place: "advertur_149035",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
						
						
						<br><div style="margin: 0 auto;"><!-- Yandex.RTB R-A-150149-10 -->
<div id="yandex_rtb_R-A-150149-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-10",
                renderTo: "yandex_rtb_R-A-150149-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><br>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2017/10/11/104-mozyr.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">11 октября 2017</li>
		<li class="view"><i class="sprite sview"></i> 58</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/mozyr-616/">Под Мозырем сельский Отелло ударил супругу ножом в шею, мать спас сын-школьник</a></h3>
	<p>
		Нешуточные страсти разгорелись в&nbsp;одной из&nbsp;деревень Мозырского района. У&nbsp;43-летнего местного жителя после изрядного употребления спиртного разыгралась ревность к&nbsp;супруге.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/10/11/103-katalonia.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">11 октября 2017</li>
		<li class="view"><i class="sprite sview"></i> 50</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-1338/">Президент Каталонии подписал «декларацию о независимости». Официальное ее признание он попросил отложить</a></h3>
	<p>
		Президент Каталонии Карлес Пучдемон и&nbsp;несколько десятков членов правительства и&nbsp;парламента региона подписали «Декларацию представителей Каталонии», в&nbsp;которой Каталония провозглашается н... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/10/11/102-goviadina.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">11 октября 2017</li>
		<li class="view"><i class="sprite sview"></i> 88</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-4706/">Россельхознадзор: Белорусы хотели ввезти в Москву говядину, загрязненную экскрементами</a></h3>
	<p>
		Управление Россельхознадзора по&nbsp;Брянской и&nbsp;Смоленской областям запретило ввоз в&nbsp;Россию охлажденного мяса говядины в&nbsp;четвертинах, произведенного, согласно предоставленным документам... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/10/11/101-tut.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">11 октября 2017</li>
		<li class="view"><i class="sprite sview"></i> 1241</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7325/">«Это просто не мой год». Как мать с дочкой из Гомеля живут на 240 рублей в месяц и не жалуются</a></h3>
	<p>
		«Если вам нужен тот, кто будет плакаться, это не&nbsp;ко&nbsp;мне,&nbsp;— с&nbsp;порога предупреждает Ольга. —&nbsp;Могу свою знакомую предложить&nbsp;— предпринимательницу. У&nbsp;нее денег&nbsp;— ку... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/10/10/118-volki.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 октября 2017</li>
		<li class="view"><i class="sprite sview"></i> 5318</li>
		<li class="comment"><i class="sprite scomment"></i> 1</li>
	</ul>
	<h3><a href="/rus/news/gomel-7324/">«Ночные волки» простились с погибшим в Сирии гомельчанином</a></h3>
	<p>
		Алексей Ярошевич погиб 19&nbsp;сентября в&nbsp;Сирии. Информацию об&nbsp;этом в&nbsp;своей группе разместил байкерский клуб «Ночные волки». Родственники погибшего отказались от&nbsp;общения с&nbsp;пре... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/10/10/117-bita.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 октября 2017</li>
		<li class="view"><i class="sprite sview"></i> 1581</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rechitsa-399/">В Речице неизвестный избил битой мужчину, разыскиваются свидетели</a></h3>
	<p>
		20 сентября, примерно в 15.50, неизвестный избил битой речичанина.
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
	</body>
</html>
