<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:title" content="Зажгли огонь любви: у ДК «Фестивальный» в Гомеле прошла оригинальная акция"/>
<meta property="og:image" content="https://gomel.today/uploads/News/2019/02/15/608-hearts.jpg"/>
<meta property="og:type" content="article"/>
		<title>Зажгли огонь любви: у ДК «Фестивальный» в Гомеле прошла оригинальная акция :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/js/jquery.step.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tools.js" type="text/javascript"></script>
		<script type="text/javascript" src="/templates/today/js/adriver.core.2.js"></script> 
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 
			'1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 		
			admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '9f9fc002-852a-4c97-a9cb-d1b8419260ec', ph: 'admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247', i: 'inv-nets'});
			admixerML.singleRequest(); }); 
		
</script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
	
			</head>

	<body>
		
				
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 
<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> --> 
		 <div style="#background:linear-gradient(to right, #605b72 50%, #605b72 50%);" class="bann1">			
			<div class="container" style="margin:auto;">								
					
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=494" class="banner_max_width"><img style="width:100%" src="/modules/media/files/photo_2018-10-02_14-55-02.jpg" alt="ДОСТАВКА №7 : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=494" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/photo_2018-10-02_14-55-02.jpg" alt="ДОСТАВКА №7 : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=494" class="banner_small_width"><img style="width:100%" src="/modules/media/files/photo_2018-10-02_14-55-02.jpg" alt="ДОСТАВКА №7 : " border="0" /></a>
							</div>
		</div>

		<!-- Яндекс -->		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.png" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>				<li>					<a href="https://gomel.today/archive" class="sprite archive"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> <div style="margin-bottom:10px; background-color: transparent;" class="container">	
			
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=609" class="banner_max_width"><img style="width:100%" src="/modules/media/files/sto_3-1-2.gif" alt="СТО 15/02 - 17/02 2019 (№1): " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=609" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/sto_3-1-2.gif" alt="СТО 15/02 - 17/02 2019 (№1): " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=609" class="banner_small_width"><img style="width:100%" src="/modules/media/files/sto_3-1-2.gif" alt="СТО 15/02 - 17/02 2019 (№1): " border="0" /></a>
							</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<div class="relative_mobile">
		<h1 itemprop="name">Зажгли огонь любви: у ДК «Фестивальный» в Гомеле прошла оригинальная акция</h1>
		<ul class="list-inline small-desc">
			<li class="date white">15 февраля 2019, 11:31</li>
			<li class="view white"><i class="sprite sview"></i> 1024</li>
			<li class="comment white"><i class="sprite scomment"></i> 0</li>
		</ul>
	

		<img src="/uploads/News/2019/02/15/608-hearts.jpg" alt="" class="img-responsive img-center img-mainphoto">
	</div>

		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>Акцию «Зажигаем сердца вместе» провели в&nbsp;День всех влюблённых на&nbsp;площадке у&nbsp;ДК&nbsp;«Фестивальный».</p>
			</div>
			<p>Жители и&nbsp;гости города над Сожем пришли на&nbsp;место проведения мероприятия с&nbsp;зажжёнными свечами и&nbsp;выложили ими большое сердце. Для участников оригинальной акции была приготовлена насыщенная развлекательная программа с&nbsp;конкурсами и&nbsp;викторинами.</p>
<p>Как отметила заведующая отделом культурно-досуговой деятельности ДК&nbsp;«Фестивальный» Антонина Медведева, мероприятие проводится уже в&nbsp;третий раз, а&nbsp;интерес к&nbsp;акции растёт с&nbsp;каждым годом.</p><p><img src="https://newsgomel.by/cache/upload/iblock/e5e/e5e34de2cd4090a1b9a3541cd65ff321-1030x365.jpg" style="width:1030px;height:365px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/777/7771ccf2a4a1a9679c58d1b99b82a2e3.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/078/07858e5805b9f91347f685fb705182f3.jpg"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/827/827888358bd6320369bb4487b3d68d4f.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/35b/35bb391b03cfd192a1e6c0846d60c4b3.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/6a6/6a65359c0a97459d6da58e28c7bbb2ee.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/02a/02a8f9c8631961e61606cf2fb72538b2.jpg" style="width:601px;height:900px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/4b5/4b58f1f624e897bf94866f42cc70dc55.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/23f/23f897d328e959c51933a0fc43305774.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/29d/29db5777453b5c0c5ce6558587dffac0.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/875/87567f8bb8226ca9f321113c802fc3bb.jpg" style="width:900px;height:601px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/945/945a9340be247e88f5cf1378ad3be77c.jpg" style="width:601px;height:900px"><br></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/d07/d07383849fde36cc2d89107d730c2816.jpg" style="width:900px;height:601px"><br></p>
			
		</div>
		<div class="mods-news-text">
			<noindex>
				<div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
					<script src="//yastatic.net/share2/share.js"></script>
						<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
						</div>	
				</div>		
			</noindex>
		</div>
		<br>
		<div class="source-news"> 
			Кира Левицкая, <a href='https://newsgomel.by/news/society/zazhgli-ogon-lyubvi-u-dk-festivalnyy-v-gomele-proshla-originalnaya-aktsiya.html' target='_blank'>Гомельские ведомости</a> 
		</div>
		</article>		
<div class="mods-news-text">
	<!-- Баннер №4 -->
		

					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=615" class="banner_max_width"><img style="width:100%" src="/modules/media/files/95614__740_90.gif" alt="Ирвинга 04/02 - 17/02: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=615" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/95614__740_90.gif" alt="Ирвинга 04/02 - 17/02: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=615" class="banner_small_width"><img style="width:100%" src="/modules/media/files/95614__740_90.gif" alt="Ирвинга 04/02 - 17/02: " border="0" /></a>
				</div>
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>

<div class="mods-news-text">
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247');
});
</script><!-- БЛОК -->
<div class="mods-news-text">
	<p><b>Люди в материале:</b> <a class="black" href="/key/people/Антонина Медведева">Антонина Медведева</a> (1)</p>	<p><b>Места:</b> <a class="black" href="/key/place/Гомель">Гомель</a> (24795)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Общество">Общество</a> (33366), <a class="black" href="/key/tag/Афиша">Афиша</a> (2180)</p></div>


<div class="mods-news-text">
	<div class="grey_title">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	
	
	

	<a id="end"></a>

			<p class="user-get-login-comment">Чтобы оставить комментарий, пожалуйста, пройдите авторизацию через предложенные соцсети. Для этого нажмите на иконку ниже.</p>
	
<div class="margin-top-20 margin-bottom-20">
					<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin" data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo;providers=vkontakte,odnoklassniki,facebook;redirect_uri=%2F%2Fgomel.today%2Findex.php%3Fmodule%3Dlogin%26action%3Dauth%26page%3DaW5kZXgucGhwP2lkPTExNDEyMyZkb2M9cnVzL25ld3MvZ29tZWwtMTE5NjY%3D;mobilebuttons=0;">				
			</div>
			</div>


	
	<br><br>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<br><br>
	<!-- Партнеры--><div class="mods-news-text">	
		<div id="M357979ScriptRootC673237"  style="margin-top: -50px !important;">
				<div id="M357979PreloadC673237">
				Загрузка...    </div>
				<script>
						(function(){
					var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
					var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673237")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
					catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673237");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673237;c[ac](dv);
					var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673237.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
		</div>		
</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4 relative_right">				
						 
				<br> <!-- <div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> -->

		<div style="width:240px; margin:auto;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=621" class="banner_max_width"><img style="width:100%" src="/modules/media/files/banner240x400.gif" alt="Марафон 14/02 (22:00) - 20/02 : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=621" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/banner240x400.gif" alt="Марафон 14/02 (22:00) - 20/02 : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=621" class="banner_small_width"><img style="width:100%" src="/modules/media/files/banner240x400.gif" alt="Марафон 14/02 (22:00) - 20/02 : " border="0" /></a>
				</div> 
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 7</div><p><a href="/oktiabrskiy-88/" title="32-летняя жительница Гомельской области совершила самоубийство, так как детей грозились забрать в приют">32-летняя жительница Гомельской области совершила самоубийство, так как детей грозились забрать в приют</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 4</div><p><a href="/rus/news/belarus-9374/" title="Хирургу — 1200 рублей, медсестре — 900. В Минздраве рассказали, как у медиков выросли зарплаты">Хирургу — 1200 рублей, медсестре — 900. В Минздраве рассказали, как у медиков выросли зарплаты</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 4</div><p><a href="/rus/news/gomel-11814/" title="Приговор зачитывали больше пяти часов. Обвиняемого по делу дольщиков в Гомеле приговорили к тюрьме, конфискации и выплате компенсаций">Приговор зачитывали больше пяти часов. Обвиняемого по делу дольщиков в Гомеле приговорили к тюрьме, конфискации и выплате компенсаций</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 4</div><p><a href="/rus/news/gomel-11910/" title="ГАИ установила личность водителя маршрутки, едва не сбившего пешеходов в Гомеле">ГАИ установила личность водителя маршрутки, едва не сбившего пешеходов в Гомеле</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 3</div><p><a href="/rus/news/belarus-9366/" title="«Ситуация катастрофическая». ИП передали президенту обращение почти с 7 тысячами подписей">«Ситуация катастрофическая». ИП передали президенту обращение почти с 7 тысячами подписей</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 3</div><p><a href="/rus/news/gomel-11810/" title="Гомельчане могут сдать старый телевизор за 4000 рублей. Но есть одно «но»">Гомельчане могут сдать старый телевизор за 4000 рублей. Но есть одно «но»</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 3</div><p><a href="/rus/news/gomel-11828/" title="В Гомеле «Табакерки» устанавливают рядом со школами и больницами. Как ситуация отличается от других городов и в чем суть проблемы?">В Гомеле «Табакерки» устанавливают рядом со школами и больницами. Как ситуация отличается от других городов и в чем суть проблемы?</a></p></li></ul></div>						
						<br><!-- Admixer --><div style="margin:auto; width:240px;">
						<div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-1191230850516122" data-ad-slot="6923004327">
						</ins>
						<script>(adsbygoogle=window.adsbygoogle || []).push({});</script>
						<br></div><!-- /END Admixer -->
						
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">14 февраля 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/114103/">Я ухожу в ЖКХ Живи Как Хочешь /Общество Гомель</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">11 февраля 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/113966/">«Золотой мальчик» из Молдовы и его похождения в Британии</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">07 февраля 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Наташа Богданова</div><a href="/113848/">Неужели между Россией и Беларусью назревает война. Главные новости Беларуси ПАРОДИЯ#13</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">01 февраля 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/113645/">Налоги которые мы заслужили/Общество Гомель</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">01 февраля 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/113646/">Государство Угадаем вашу зарплату/Общество Гомель</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=620" class="banner_max_width"><img style="width:100%" src="/modules/media/files/6690__ksk_gt240x400.gif" alt="KSK 14/02 (6:00) - 15/02 (19:59): " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=620" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/6690__ksk_gt240x400.gif" alt="KSK 14/02 (6:00) - 15/02 (19:59): " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=620" class="banner_small_width"><img style="width:100%" src="/modules/media/files/6690__ksk_gt240x400.gif" alt="KSK 14/02 (6:00) - 15/02 (19:59): " border="0" /></a>
				</div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 10.02<br>2019</div><p><a href="/zhlobin-402/" title="За гранью: в Жлобине банк взыскивает долг умерших родителей с 8-летней сироты">За гранью: в Жлобине банк взыскивает долг умерших родителей с 8-летней сироты</a></p></li><li ><div class="pull-left"> 11.02<br>2019</div><p><a href="/rus/news/belarus-9562/" title="«Мальчик очень спокойный, для многих это шок». Подробности ЧП в Столбцах, где десятиклассник напал на учителя и школьников">«Мальчик очень спокойный, для многих это шок». Подробности ЧП в Столбцах, где десятиклассник напал на учителя и школьников</a></p></li><li ><div class="pull-left"> 11.02<br>2019</div><p><a href="/rus/news/belarus-9571/" title="Что было на странице ВКонтакте у десятиклассника, убившего учительницу в Столбцах">Что было на странице ВКонтакте у десятиклассника, убившего учительницу в Столбцах</a></p></li><li ><div class="pull-left"> 12.02<br>2019</div><p><a href="/rus/article/society-1056/" title="«Снимки мертвого Децла, лежащего на полу, — это неэтично»: Можно ли публиковать фото трупов?">«Снимки мертвого Децла, лежащего на полу, — это неэтично»: Можно ли публиковать фото трупов?</a></p></li><li ><div class="pull-left"> 11.02<br>2019</div><p><a href="/rus/article/society-1053/" title="Смерть Децла глазами кардиологов. Можно ли предсказать остановку сердца?">Смерть Децла глазами кардиологов. Можно ли предсказать остановку сердца?</a></p></li><li ><div class="pull-left"> 12.02<br>2019</div><p><a href="/rus/news/gomel-11937/" title="Серьезная авария на пр-те Речицком: столкнулись BMW и микроавтобус, движение перекрыто — фото">Серьезная авария на пр-те Речицком: столкнулись BMW и микроавтобус, движение перекрыто — фото</a></p></li><li ><div class="pull-left"> 12.02<br>2019</div><p><a href="/oktiabrskiy-89/" title="«Она впечатлительная была очень... А тут — соцопека, соцопека». Соседи повесившейся 32-летней матери троих детей сказали «спасибо» райисполкому — видео">«Она впечатлительная была очень... А тут — соцопека, соцопека». Соседи повесившейся 32-летней матери троих детей сказали «спасибо» райисполкому — видео</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<br><br>
						<div class="most_read most_comment article_comment article_left_block">
	<h4>Новости партнеров</h4>
		<div id="M357979ScriptRootC673093"  style="margin-top: -50px !important;">
        <div id="M357979PreloadC673093">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673093")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673093");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673093;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673093.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div>
</div>
						
					</div>
				</div>
				<div style="margin:10px 0;" class="container">
	</div>

				
				<!-- Партнеры --><div class="list-news">
	<h2>Новости партнеров</h2>
	<div id="M357979ScriptRootC673119" style="margin-top: -50px !important;">
			<div id="M357979PreloadC673119">
			Загрузка...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673119")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673119");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673119;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673119.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
	</div>
</div>

<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под партнерами -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Yandex.RTB R-A-150149-27 
<div id="yandex_rtb_R-A-150149-27"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-27",
                renderTo: "yandex_rtb_R-A-150149-27",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> -->
				
				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2019/02/15/613-android.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">15 февраля 2019</li>
		<li class="view"><i class="sprite sview"></i> 2</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-4406/">Тысячи Android-приложений постоянно следят за пользователями и передают закрытую информацию</a></h3>
	<p>
		Исследование специалистов из&nbsp;Международного института компьютерных наук (ICSI) в&nbsp;Калифорнии (США) говорит о&nbsp;том, что тысячи Android-приложений постоянно фиксируют действия пользователей... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/02/15/510-shkola.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">15 февраля 2019</li>
		<li class="view"><i class="sprite sview"></i> 83</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9643/">Родственница убитой в Столбцах учительницы: «Маринка вышла не на свой урок»</a></h3>
	<p>
		50-летняя учительница средней школы №&nbsp;2&nbsp;из&nbsp;Столбцов Марина Пархимович погибла 11&nbsp;февраля после нападения ученика той&nbsp;же школы Вадима М. О&nbsp;погибшей корреспонденту Радио «С... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/02/15/612-fakes.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">15 февраля 2019</li>
		<li class="view"><i class="sprite sview"></i> 34</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/article/politics-665/">Новогодняя отставка Лукашенко и база НАТО под Болбасово. Самые смешные telegram-фейки о Беларуси</a></h3>
	<p>
		Уже несколько раз Александр Лукашенко реагировал и&nbsp;жаловался на&nbsp;фейки в&nbsp;российских telegram-каналах. На&nbsp;пресс-конференции в&nbsp;декабре прошлого года президент признался, что чита... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/02/15/904-slutsk-explosion.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">15 февраля 2019</li>
		<li class="view"><i class="sprite sview"></i> 139</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9642/">Сильный взрыв во дворе многоэтажки в Слуцке: в квартирах выбило стекла, закопчена стена до 4-го этажа — фото</a></h3>
	<p>
		Сильный взрыв прогремел во&nbsp;дворе многоэтажки в&nbsp;Слуцке утром 15&nbsp;февраля, сообщает Следственный комитет.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/02/15/611-soldier.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">15 февраля 2019</li>
		<li class="view"><i class="sprite sview"></i> 406</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9640/">Трагедия на сборах? Минобороны сообщило о смерти военнообязанного</a></h3>
	<p>
		«Военное ведомство выражает соболезнования родным и&nbsp;близким умершего в&nbsp;результате острой сердечной недостаточности военнообязанного Василия Ивановича Поплавского»,&nbsp;— сообщает пресс-служ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/02/15/508-mat.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">15 февраля 2019</li>
		<li class="view"><i class="sprite sview"></i> 228</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9641/">Мат в эфире «Беларусь 5» — ведущий не знал, что камера работает (18+)</a></h3>
	<p>
		14&nbsp;февраля на&nbsp;телеканале «Беларусь&nbsp;5» случился конфуз&nbsp;— спортивный журналист Николай Ходасевич слегка ругнулся матом в&nbsp;прямом эфире. Ходасевич вёл программу «Спорт-центр» в&nb... 
	</p>
</div>		
	</div>
</aside>
				
				<!-- Redtrum --><div class="list-news">
	<h2>Новости партнеров</h2>
<script class="r20422" type="text/javascript">
    (function() {
        var worker20422,
            tickerID = 20422,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r20422'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's20422');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/20/ticker_20422.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker20422.postMessage(data);
                }

                worker20422 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker20422.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker20422.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
<br><br>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->


<!-- Yandex.RTB R-A-150149-28 -->
<div id="yandex_rtb_R-A-150149-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-28",
                renderTo: "yandex_rtb_R-A-150149-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
			</div>
		</main>
		
		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2019 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank" class="btn btn-info">Заказать рекламу</a><br><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
		<div id='admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() {
admixerML.display('admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
		
		<!-- Яндекс №4 -->
		<script type="text/javascript">
    		(function(w, d, n, s, t) {
       			 w[n] = w[n] || [];
       			 w[n].push(function() {
          			  Ya.Context.AdvManager.render({
               		  blockId: "R-A-150149-20",
             			   renderTo: "yandex_rtb_R-A-150149-20",
           					async: true
          			  });
       			 });
        		t = d.getElementsByTagName("script")[0];
       			 s = d.createElement("script");
       			 s.type = "text/javascript";
      			  s.src = "//an.yandex.ru/system/context.js";
       			 s.async = true;
       			 t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		
		<div id="adriver_banner_1306727653"></div>
<script type="text/javascript">
new adriver("adriver_banner_1306727653", {sid:211499, bt:52});
</script>
		<!--  AdRiver code START. Type:AjaxJS Site: СН PZ:2 BN:13 -->
		<div id="adriver_banner_2126930171" class="adriverBanner"></div>
		<script type="text/javascript">
			new adriver("adriver_banner_2126930171", {sid:211499, bt:52, bn:13, pz:2});
		</script>
		<!--  AdRiver code END  -->

		
	</body>
</html>
