<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:title" content="Обойная фабрика больше не будет выбрасывать ядовитые отходы? Губернатор заявил, что лично берет ситуацию под контроль"/>
<meta property="og:image" content="https://gomel.today/uploads/News/2018/12/06/608-oboi.jpg"/>
<meta property="og:type" content="article"/>
		<title>Обойная фабрика больше не будет выбрасывать ядовитые отходы? Губернатор заявил, что лично берет ситуацию под контроль :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/js/jquery.step.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		<script type="text/javascript" src="/templates/today/js/adriver.core.2.js"></script> 
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 
			'1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 		
			admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '9f9fc002-852a-4c97-a9cb-d1b8419260ec', ph: 'admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247', i: 'inv-nets'});
			admixerML.singleRequest(); }); 
		
</script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	</head>

	<body>
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 
<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> --> 
		 <div style="#background:linear-gradient(to right, #605b72 50%, #605b72 50%);" class="bann1">			
			<div class="container" style="margin:auto;">								
					
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=556" class="banner_max_width"><img style="width:100%" src="/modules/media/files/pekar1130__200.jpg" alt="Доставка конкурс: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=556" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/pekar600__150.jpg" alt="Доставка конкурс: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=556" class="banner_small_width"><img style="width:100%" src="/modules/media/files/12687__pekar360__120.jpg" alt="Доставка конкурс: " border="0" /></a>
							</div>
		</div>

		<!-- Яндекс --><!-- <div class="container">
<div id="yandex_rtb_R-A-150149-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-23",
                renderTo: "yandex_rtb_R-A-150149-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	</script></div>  -->
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.png" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>				<li>					<a href="https://gomel.today/archive" class="sprite archive"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> <div style="margin-bottom:10px; background-color: transparent;" class="container">
			
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=535" class="banner_max_width"><img style="width:100%" src="/modules/media/files/cristmas_keramin.jpg" alt="Керамин 19/11 - 23/11 2018 03/12 - 09/12: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=535" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/cristmas_keramin.jpg" alt="Керамин 19/11 - 23/11 2018 03/12 - 09/12: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=535" class="banner_small_width"><img style="width:100%" src="/modules/media/files/cristmas_keramin.jpg" alt="Керамин 19/11 - 23/11 2018 03/12 - 09/12: " border="0" /></a>
							</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">Обойная фабрика больше не будет выбрасывать ядовитые отходы? Губернатор заявил, что лично берет ситуацию под контроль</h1>
		<ul class="list-inline small-desc">
			<li class="date">06 декабря 2018, 14:53</li>
			<li class="view"><i class="sprite sview"></i> 414</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2018/12/06/608-oboi.jpg" alt="" class="img-responsive img-center img-mainphoto">
		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>Активисты общественной кампании за&nbsp;чистый воздух встретились с&nbsp;председателем Гомельского областного исполнительного комитета Владимиром Дворником. О&nbsp;том, как прошла встреча&nbsp;— в&nbsp;материале «Сильных новостей». </p>
			</div>
			<h2>Нормы и&nbsp;реальность</h2>
<p>Встреча прошла 5&nbsp;декабря в&nbsp;рамках планового приема граждан в&nbsp;областной администрации. Помимо главы Гомельской области, на&nbsp;ней присутствовали председатель Гомельского горисполкома Петр Кириченко, председатель Гомельского областного комитета природных ресурсов и&nbsp;охраны окружающей среды Андрей Сущеня, главный врач Гомельского областного центра гигиены, эпидемиологии и&nbsp;общественного здоровья Александр Тарасенко, директор филиала «Гомельобои» ОАО «ЦБК-Консалт» Андрей Башилов и&nbsp;другие должностные лица. О&nbsp;серьезной проблеме с&nbsp;токсичными выбросами производства виниловых обоев говорили жители Новобелицкого района Елена Давыдова, Вячеслав Самусенко и&nbsp;председатель Гомельской организации Белорусской партии «Зеленые» Юрий Глушаков. </p>
<p>Активисты сообщили губернатору, что уже около года фабрика «Гомельобои» выбрасывает на&nbsp;жилые районы города вредные вещества. Проживающие на&nbsp;близлежащих улицах люди постоянно <a href="https://gomel.today/rus/news/gomel-11302" target="_blank">жалуются</a> на&nbsp;резкий запах и&nbsp;вызываемые им&nbsp;головные боли и&nbsp;тошноту. &nbsp;На одно из&nbsp;небольших предприятий Новобелицкого района даже приглашали представителей обслуживающей фирмы, первоначально сгоряча решив, что это их&nbsp;оборудование перегорело и&nbsp;дает такой резкий запах «паленой резины». </p>
<p>Как предполагали граждане, причиной небезопасных выбросов стало отсутствие эффективных очистных сооружений на&nbsp;филиале «Гомельобои». После того, как фабрика приобрела новые линии по&nbsp;производству виниловых обоев, соответствующее оборудование по&nbsp;очистке закуплено не&nbsp;было. Как полагают активисты, это было сделано из&nbsp;соображений прибыли. Все&nbsp;же многочисленные обращения жителей в&nbsp;различные инстанции должного <a href="https://gomel.today/rus/news/gomel-10056/" target="_blank">результата пока не&nbsp;дали</a>. &nbsp;После «модернизации защитных сооружений», о&nbsp;которой недавно отчиталась фабрика, с&nbsp;улиц исчез дым. Но&nbsp;удушливый запах, вызывающий плохое самочувствие, все равно остался. В&nbsp;дополнение к&nbsp;этому, после «модернизации» появился сильный шум от&nbsp;работающего оборудования, который буквально не&nbsp;дает спать по&nbsp;ночам жителям близлежащих домов.</p>
<p> Вячеслав Самусенко, участник боевых действий в&nbsp;Афганистане:</p>
<p><em>—&nbsp;Из-за этих выбросов люди сидят на&nbsp;таблетках. К&nbsp;тому&nbsp;же громкий шум не&nbsp;дает нормально отдыхать. А&nbsp;сегодня кругом идет оптимизация. И&nbsp;если работник будет приходить на&nbsp;рабочее место не&nbsp;выспавшимся и&nbsp;рассеянным, это будет первый кандидат на&nbsp;увольнение.</em></p>
<p>По&nbsp;требованию Владимира Дворника о&nbsp;принимаемых мерах отчитывались соответствующие должностные лица. Руководство «Гомельобоев» доложило, что в&nbsp;последнее время замеры проводятся регулярно, и&nbsp;никакого превышения норм не&nbsp;выявлено. Андрей Башилов говорит:</p>
<p><em>—&nbsp;Сейчас ситуация изменилась коренным образом. Дым на&nbsp;улицы больше не&nbsp;оседает, остался только мало уловимый запах.</em></p>
<p>Представитель санитарной службы утверждает, что допустимые показатели по&nbsp;тем веществам, которые контролируются, сейчас не&nbsp;нарушаются. Что до&nbsp;шума, то&nbsp;будто&nbsp;бы нельзя с&nbsp;точностью утверждать, что его производит обойная фабрика. Свою долю шумового фона может вносить и&nbsp;движущийся транспорт. </p>
<p>Председатель Гомельского областного комитета природных ресурсов и&nbsp;охраны окружающей среды тоже говорит, что измерения в&nbsp;основном не&nbsp;показывают нарушений. Однако 22&nbsp;ноября произошло превышение предельно допустимой концентрации по&nbsp;двум из&nbsp;вредных веществ. По&nbsp;формальдегиду нормы были нарушены в&nbsp;1,56&nbsp;раза, по&nbsp;аммиаку&nbsp;— в&nbsp;1,68&nbsp;раза. </p>
<p>Со&nbsp;своей стороны активисты указывают, что гомельские лаборатории способны замерять только 6&nbsp;веществ из&nbsp;18, которые предусмотрены теми&nbsp;же санитарными нормами. Например, не&nbsp;регистрируются весьма опасные для здоровья соединения хлора. Но&nbsp;обойная фабрика до&nbsp;сих пор не&nbsp;выполнила предписание провести замеры по&nbsp;всему спектру загрязняющих веществ. Запах&nbsp;же по-прежнему стоит удушливый и&nbsp;даже стал еще сильнее. Елена Давыдова сообщает также, что на&nbsp;тихих боковых улицах, каковыми являются большинство из&nbsp;прилегающих к&nbsp;фабрике, почти не&nbsp;бывает большегрузного транспорта, тем более, ночью. И&nbsp;редкие автомобили никак не&nbsp;могут служить источником шума, производственное происхождение которого несложно установить.</p>
<p>Активисты также указывают, что они являются патриотами, в&nbsp;том числе, и&nbsp;Гомельской области и&nbsp;вовсе не&nbsp;желают закрытия производства. Но&nbsp;требуют только одного&nbsp;— установки нормальных очистных сооружений и&nbsp;экологической безопасности. Прежде всего&nbsp;— ради своих детей. </p>
<p>Одним из&nbsp;аргументов чиновников в&nbsp;«защиту» винилового производства было и&nbsp;отсутствие жалоб в&nbsp;лечебные органы и&nbsp;соответствующих диагнозов, что расстройства здоровья связаны с&nbsp;фабрикой. А&nbsp;решится&nbsp;ли любой врач сделать такое официальное заключение? Но&nbsp;вот жительница Новобелицы Валентина Видякина не&nbsp;смогла прийти на&nbsp;прием к&nbsp;губернатору. Ее&nbsp;ребенок уже третью неделю тяжело страдает от&nbsp;сильного кашля, при этом никакие антивирусные и&nbsp;антибактериальные препараты не&nbsp;помогают. В&nbsp;день приема у&nbsp;губернатора у&nbsp;малыша резко поднялась температура.</p>
<p>Губернатор Гомельской области Владимир Дворник дал поручение присутствующим должностным лицам тщательно разобраться с&nbsp;ситуацией и&nbsp;ликвидировать все негативные моменты, а&nbsp;также предложил им&nbsp;вместе с&nbsp;представителями общественности немедленно выехать на&nbsp;фабрику и&nbsp;в&nbsp;прилегающие жилые районы. </p>
<h2>«Ребята, тут начальство приехало...»</h2>
<p>Вместе с&nbsp;мэром Гомеля Петром Кириченко, другими руководителями и&nbsp;активистами на&nbsp;обойную фабрику отправились и&nbsp;журналисты едва&nbsp;ли не&nbsp;всех государственных СМИ Гомеля. Если прежний директор «Гомельобоев», в&nbsp;нарушение решения администрации города и&nbsp;района, <a href="https://gomel.today/rus/news/gomel-10257/" target="_blank">отказался пустить</a> представителей общественности на&nbsp;предприятие, то&nbsp;новый директор Андрей Башилов был гораздо гостеприимней. </p>
<p><em>—&nbsp;Ну&nbsp;как, чувствуете запах?,&nbsp;</em>— «заботливо» спрашивал директор.</p>
<p> Рассказываем все, как есть: на&nbsp;проходной запаха не&nbsp;было. При этом, валивший из&nbsp;заводской трубы дым, хоть и&nbsp;не&nbsp;такой густой как раньше, свидетельствовал&nbsp;— производство работало. Были&nbsp;ли в&nbsp;этот день машины запущены в&nbsp;щадящем режиме, использовались&nbsp;ли при этом наиболее «мягкие» и&nbsp;чистые материалы, мы&nbsp;не&nbsp;знаем. Но&nbsp;проходим дальше. Уже на&nbsp;участке трафаретной печати стоял специфический аромат. Каждый, кто бывал на&nbsp;производстве, знает: заводские цеха вовсе не&nbsp;напоминают оранжерею. Машины виниловых обоев действительно работали, свежее изготовленная продукция без остановки выкатывалась из&nbsp;их&nbsp;чрева. Потом делегация вышла на&nbsp;улицу и&nbsp;ознакомилась с&nbsp;новыми очистными сооружениями. Основу их&nbsp;составляет крупная металлическая конструкция&nbsp;— теплообменник, из&nbsp;которого конденсированные выбросы попадают в&nbsp;специальный пластиковый контейнер. Кстати говоря, проблема утилизации токсичных отходов еще не&nbsp;решена и&nbsp;пока они хранятся на&nbsp;фабрике. </p>
<p>Затем председатель Гомельского горисполкома предложил выехать и&nbsp;в&nbsp;жилой район, по&nbsp;направлению дующего в&nbsp;этот день ветра. Прибываем на&nbsp;улицу Республиканскую. Шел мокрый снег вперемежку с&nbsp;дождем, было очень сыро. Но&nbsp;стойкий химический запах здесь чувствуется вполне отчетливо. Хотя, по&nbsp;словам активистов, и&nbsp;не&nbsp;так сильно как обычно. После пяти минут в&nbsp;горле начинает слегка першить. Пока государственные журналисты снимают официальную часть делегации, мы&nbsp;начинаем стучаться в&nbsp;дома. Никто не&nbsp;открывает, идет рабочий день. На&nbsp;соседней улице Береговой замечаем группу местных жителей, лопатами чистящих снег.</p>
<p>-Ребята, здравствуйте! Тут начальство приехало&nbsp;— расскажете про ваши проблемы? Как вам дышится?</p>
<p><em>—&nbsp;Конечно, пускай идут сюда.</em></p>
<p>Бегом возвращаемся к&nbsp;руководителям, приглашаем их&nbsp;послушать мнение людей. Мужчина средних лет распрямляется, опираясь на&nbsp;лопату:</p>
<p><em>—&nbsp;Есть&nbsp;ли запах? А&nbsp;вы&nbsp;что&nbsp;— сами не&nbsp;чувствуете? Неужели мы&nbsp;— подопытные кролики?</em></p>
<p>Жителя Береговой бурно поддерживают соседи. </p>
<p>Мы&nbsp;уже начинаем возвращаться, когда видим&nbsp;— к&nbsp;нам спешит, несмотря на&nbsp;непогоду и&nbsp;скользкую дорогу, пожилая женщина. Она опирается на&nbsp;палочку. Просим всех на&nbsp;минуту задержаться. Оказывается, 74-летняя Ольга Николаевна Бычкова, вместе с&nbsp;другими жителями улицы Береговой, давно пыталась привлечь внимание властей к&nbsp;проблеме вредных выбросов. Но, по&nbsp;ее&nbsp;словам, получала лишь ничего не&nbsp;значащие бумаги, заканчивающиеся в&nbsp;конце стандартным предложением «в&nbsp;случае несогласия имеете право обратиться в&nbsp;суд». Мы&nbsp;обращаем внимание государственных журналистов на&nbsp;это мнение случайно встреченных жителей. И&nbsp;просим также вставить их&nbsp;в&nbsp;официальные репортажи. Характер которых, впрочем, не&nbsp;трудно предугадать. </p><p style="text-align:center"><img src="/uploads/News/2018/12/06/000.jpg" style="width:740px;height:555px"><br></p>
<p>Мэр города просит активистов «воздержаться от&nbsp;митингов», но&nbsp;предлагает руководству фабрики принять все меры к&nbsp;ликвидации выбросов и&nbsp;отчитаться. Представители природоохранного и&nbsp;санитарного ведомства также признают наличие неприятного запаха. Вместе с&nbsp;директором предприятия мы&nbsp;возвращаемся на&nbsp;фабрику послушать о&nbsp;технической стороне проблемы. </p><p style="text-align:center"><img src="/uploads/News/2018/12/06/001.jpg" style="width:740px;height:555px" alt="Ольга Бычкова"><br></p>
<h2>Охота на&nbsp;загадочное вещество </h2>
<p>Андрей Башилов рассказывает подробности новой технологии. После завершения основного цикла производства виниловых обоев они поступают в&nbsp;так называемый «тоннель», где проводится их&nbsp;сушка при температуре 160-200 градусов по&nbsp;Цельсию. При этом осуществляется испарение растворителей и&nbsp;других веществ. Вот они-то и&nbsp;представляют основную угрозу для здоровья людей, и&nbsp;именно от&nbsp;них надо избавиться. Раньше это делалось в&nbsp;печах дожига. Но&nbsp;теперь пошли по&nbsp;другому пути. Проект новых очистных сооружений разработали на&nbsp;кафедре экологии и&nbsp;энергоэффективности БелГУТа и&nbsp;специалисты БГУ. Принцип ее&nbsp;таков&nbsp;— на&nbsp;выходе газовоздушная смесь охлаждается «сетевой водой» при температуре 40&nbsp;градусов. Различные летучие вещества при этом должны превращаться в&nbsp;аэрозоль. По&nbsp;словам директора фабрики, содержание опасных веществ при этом уменьшается в&nbsp;300&nbsp;раз. После чего конденсат попадает на&nbsp;т.н. «фильтры» из&nbsp;плотного материала, и&nbsp;окончательно оседает. </p>
<p>Некоторые остряки шутят, что в&nbsp;своей основе эта схема напоминает самогонный аппарат. И&nbsp;вспоминают <a href="https://www.youtube.com/watch?v=k2Q0h4ZG8SY" target="_blank">песенку</a> незабвенных Никулина, Вицина и&nbsp;Моргунова из&nbsp;кинофильма «Самогонщики»: «Без каких-нибудь особенных затрат создан этот самогонный аппарат, а&nbsp;приносит&nbsp;он, друзья, доход, между прочим, круглый год...»</p><p style="text-align:center"><img src="/uploads/News/2018/12/06/003.jpg" style="width:740px;height:555px" alt="Очистные сооружения"><br></p>
<p>Если серьезно, то&nbsp;тут возникает несколько вопросов. Например, почему отказались от&nbsp;печей дожига? Директор утверждает, что такого рода средство очистки не&nbsp;является универсальным. И, например, на&nbsp;ОАО «Ручайка» в&nbsp;Кобрине применяется точно такой&nbsp;же теплообменник. Но&nbsp;вот Елена Давыдова, имеющая два высших образования, химика и&nbsp;медика, считает&nbsp;— метод охлаждения не&nbsp;позволяет улавливать все опасные летучие вещества. </p>
<p>Теплообменник на&nbsp;филиале «Гомельобои» применяется уже достаточно давно. Но&nbsp;ранее он&nbsp;допускал и&nbsp;удушливый тяжелый дым, оседавший на&nbsp;улицах Новобелицы, и&nbsp;превышения по&nbsp;формальдегиду. Однако после того, как по&nbsp;рекомендации лаборатории БелГУТа была уменьшена скорость газвовоздушного потока в&nbsp;5&nbsp;раз, эффективность очистки должна возрасти. </p><p style="text-align:center"><img src="/uploads/News/2018/12/06/004.jpg" style="width:740px;height:450px"><br></p>
<p>Дискуссию вызвало и&nbsp;требование замеров не&nbsp;по&nbsp;3-6&nbsp;позициям, как сейчас, а&nbsp;по&nbsp;всему списку вредных веществ, что еще летом и&nbsp;было официально предписано сделать фабрике. В&nbsp;ответах жителям было даже указано, что уже заключен договор с&nbsp;лабораторией «Люкэп» на&nbsp;проведение таких исследований. Но&nbsp;фабрика приступила к&nbsp;работе, не&nbsp;выполнив это предписание. Как выяснилось, в&nbsp;Беларуси нет лаборатории, аккредитованной по&nbsp;такому широкому списку. При этом руководство предприятия продолжает сомневаться в&nbsp;целесообразности замеров всех возможных вредных веществ. Ссылаясь, что их&nbsp;выделение не&nbsp;предусмотрено первоначальным проектом. Правда, тот проект не&nbsp;предусматривал и&nbsp;образование стелющегося по&nbsp;улицам дыма, и&nbsp;едкого запаха, и&nbsp;расстройства здоровья и&nbsp;массовые жалобы гомельчан. </p>
<p>При этом, до&nbsp;сих пор не&nbsp;выявлено и&nbsp;то&nbsp;загадочное вещество, которое вызывает удушливый запах. На&nbsp;фабрике пока только предполагают, что им&nbsp;может быть диизононилфталат и&nbsp;в&nbsp;ближайшее вовремя намереваются получить аккредитацию на&nbsp;его определение. Это вещество в&nbsp;ряде стран ограничено к&nbsp;использованию в&nbsp;игрушках для детей. Эксперты считают, что фталаты могут угнетать половую функцию, вызывать поражение печени, почек и&nbsp;рак, способны накапливаться в&nbsp;организме и&nbsp;особенно <a href="http://chemicals.ecoidea.by/ingredient/pen-box/dinp" target="_blank">опасны для детей</a>.&nbsp;Но&nbsp;при этом диизононилфталат почти лишен запаха. </p>
<p> 
Источник, имеющий отношение к&nbsp;производству полихлорвинила, пояснил нам: </p>
<p> 
<em>—&nbsp;Действительно, способ очистки через теплообменник имеет место. Раньше его практиковали в&nbsp;Западной Европе, но&nbsp;сейчас от&nbsp;него уже отказались. Во&nbsp;многом под давлением общества. А&nbsp;в&nbsp;Восточной Европе производства, работавшие по&nbsp;такому методу, просто закрылись. В&nbsp;настоящий момент конденсацию отходов в&nbsp;теплообменниках применяют в&nbsp;Китае. В&nbsp;западноевропейских&nbsp;же странах перешли к&nbsp;очистке через печи дожига, как наиболее эффективному и&nbsp;безопасному способу. С&nbsp;применяемой сейчас на&nbsp;гомельской фабрике системой очистки есть еще одна проблема&nbsp;— утилизация отходов. Но&nbsp;будем объективны&nbsp;— после остановки «Гомельобоев» в&nbsp;результате протестов граждан там последовательно поставили второй теплообменник. И&nbsp;по&nbsp;моим данным, ситуация действительно несколько улучшилась.</em></p>
<p> Андрей Башилов признает, что проблема все еще существует. Директор фабрики обещает, что дальнейшие меры по&nbsp;ее&nbsp;решению будут проводиться. В&nbsp;частности, планируется усилить «фильтры»&nbsp;— накапливающий конденсат материал, за&nbsp;счет толщины. Также рассматривается вариант перехода на&nbsp;новое, более качественное сырье. Как выяснилось, старый поставщик снабжал фабрику китайскими материалами. Сейчас прорабатываются поставки сырья от&nbsp;фирмы «Фольманн» из&nbsp;Германии. Есть предложения и&nbsp;значительно нарастить фабричную трубу. </p><p style="text-align:center"><img src="/uploads/News/2018/12/06/005.jpg" style="width:740px;height:450px"><br></p>
<p>12&nbsp;декабря истекает срок разрешения, выданного контролирующими органами на&nbsp;работу участка виниловых обоев. Жители и&nbsp;активисты все&nbsp;же хотят надеяться, что к&nbsp;этому сроку все технологические процессы будут приведены в&nbsp;безопасное состояние. Таким было и&nbsp;поручение губернатора Гомельской области. Стоит оценить также и&nbsp;определенную открытость, с&nbsp;которой на&nbsp;этот раз власти выслушали гражданских активистов. </p>
<p>В&nbsp;случае&nbsp;же, если необходимые меры приняты не&nbsp;будут, жители намерены и&nbsp;дальше защищать свои законные интересы и&nbsp;право наших детей на&nbsp;безопасную жизнь и&nbsp;здоровье.</p>
<p>Подписать электронное обращение за&nbsp;чистый воздух над Гомелем можно <a href="https://petitions.by/petitions/1946" target="_blank">здесь</a>.</p>
			<br><br>
			<!-- InPage -->
			<div id="inpage_VI-276906-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-276906-0',
                renderTo: 'inpage_VI-276906-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>
		<br>
		<div class="source-news"> 
			Юрий Глушаков, <a href='/' target='_blank'>gomel.today</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		

					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=560" class="banner_max_width"><img style="width:100%" src="/modules/media/files/dlya-sn2.jpg" alt="ГДФ 05/12 - 08/12 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=560" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/dlya-sn2.jpg" alt="ГДФ 05/12 - 08/12 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=560" class="banner_small_width"><img style="width:100%" src="/modules/media/files/dlya-sn2.jpg" alt="ГДФ 05/12 - 08/12 2018: " border="0" /></a>
				</div>
<div class="mods-news-text"><tqwgtplaceholder holdername="embedded_1531996220320"></tqwgtplaceholder></div>
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247');
});
</script><!-- БЛОК -->
<div class="mods-news-text">
	<p><b>Люди в материале:</b> <a class="black" href="/key/people/Петр Кириченко">Петр Кириченко</a> (109), <a class="black" href="/key/people/Андрей Сущеня">Андрей Сущеня</a> (1), <a class="black" href="/key/people/Андрей Башилов">Андрей Башилов</a> (1), <a class="black" href="/key/people/Александр Тарасенко">Александр Тарасенко</a> (8), <a class="black" href="/key/people/Юрий Глушаков">Юрий Глушаков</a> (41), <a class="black" href="/key/people/Елена Давыдова">Елена Давыдова</a> (2), <a class="black" href="/key/people/Вячеслав Самусенко">Вячеслав Самусенко</a> (1), <a class="black" href="/key/people/Владимир Дворник">Владимир Дворник</a> (145), <a class="black" href="/key/people/Ольга Бычкова,">Ольга Бычкова,</a> (1)</p>	<p><b>Места:</b> <a class="black" href="/key/place/Гомель">Гомель</a> (24214)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Общество">Общество</a> (32435), <a class="black" href="/key/tag/Здоровье">Здоровье</a> (715), <a class="black" href="/key/tag/Главное">Главное</a> (6569)</p></div>


<div class="mods-news-text">
	<div class="grey_title close_mobile">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body close_mobile">	
		 
		
	</div><br><br>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<br><br>
	<!-- Партнеры--><div class="mods-news-text">	
		<div id="M357979ScriptRootC673237"  style="margin-top: -50px !important;">
				<div id="M357979PreloadC673237">
				Загрузка...    </div>
				<script>
						(function(){
					var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
					var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673237")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
					catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673237");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673237;c[ac](dv);
					var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673237.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
		</div>		
</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">				
						 
				<br> <!-- <div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> -->

		<div style="width:240px; margin:auto;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=559" class="banner_max_width"><img style="width:100%" src="/modules/media/files/240_400_2.gif" alt="Ирвига групп 04/12 - 10/12 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=559" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/240_400_2.gif" alt="Ирвига групп 04/12 - 10/12 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=559" class="banner_small_width"><img style="width:100%" src="/modules/media/files/240_400_2.gif" alt="Ирвига групп 04/12 - 10/12 2018: " border="0" /></a>
				</div> 
						
						<!-- <div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/zhitkovichi-156/" title="Президент открыл мост через Припять и поручил наградить занимавшихся реконструкцией">Президент открыл мост через Припять и поручил наградить занимавшихся реконструкцией</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/kalinkovichi-171/" title="Сам выбрался из кроватки и открыл окно. Стало известно, как годовалый малыш выпал из окна четвертого этажа в Калинковичах">Сам выбрался из кроватки и открыл окно. Стало известно, как годовалый малыш выпал из окна четвертого этажа в Калинковичах</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/world-3748/" title="Редкий случай: австралиец на спор съел слизняка, впал в кому и умер">Редкий случай: австралиец на спор съел слизняка, впал в кому и умер</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/belarus-8527/" title="За год 241 случай кори в Беларуси: каждый четвертый заболевший был привит дважды">За год 241 случай кори в Беларуси: каждый четвертый заболевший был привит дважды</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/gomel-11076/" title="Сямейны кінапрагляд і заняткі «Мова дзяцей»: расклад ад Гомельскага ЦБМ">Сямейны кінапрагляд і заняткі «Мова дзяцей»: расклад ад Гомельскага ЦБМ</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/dobrush-146/" title="В Добрушском районе на пожаре в собственной квартире погиб пожилой мужчина">В Добрушском районе на пожаре в собственной квартире погиб пожилой мужчина</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/mozyr-893/" title="В Мозыре вынесли приговор женщине, которая летом во дворе сбила 5-летнюю девочку">В Мозыре вынесли приговор женщине, которая летом во дворе сбила 5-летнюю девочку</a></p></li></ul></div> -->
						<div class="most_read most_comment article_comment article_left_block">
	<h4>Новости партнеров</h4>
		<div id="M357979ScriptRootC673093"  style="margin-top: -50px !important;">
        <div id="M357979PreloadC673093">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673093")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673093");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673093;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673093.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div>
</div>
						<br>
						<div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
						<br>
						
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">04 декабря 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/111589/">Селекция (улучшение полезных качеств) населения путем расцвета коррупции</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">03 декабря 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/111521/">1 декабря 2018 года. Путешествие во время военного положения в Чернигов (Украина)</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">02 декабря 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/111519/">Лукашенко  2020 ДЕДЛАЙН/Общество Гомель</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_66fd8aa38882f12ffc2ba1013a9f63f018.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">01 декабря 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Яўген Меркіс</div><a href="/111499/">&quot;Усходні абход&quot; у Гомелі: пытанні і праблемы</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">29 ноября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Наташа Богданова</div><a href="/111449/">Всё! Лукашенко не будут продвигать. Главные новости Беларуси. ПАРОДИЯ #8</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=561" class="banner_max_width"><img style="width:100%" src="/modules/media/files/ksk_gt240x400.png" alt="KSK 06/12 (6:00) - 06/12: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=561" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/ksk_gt240x400.png" alt="KSK 06/12 (6:00) - 06/12: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=561" class="banner_small_width"><img style="width:100%" src="/modules/media/files/ksk_gt240x400.png" alt="KSK 06/12 (6:00) - 06/12: " border="0" /></a>
				</div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 02.12<br>2018</div><p><a href="/rus/news/gomel-11313/" title="В Гомеле с седьмого этажа выпала и разбилась насмерть женщина">В Гомеле с седьмого этажа выпала и разбилась насмерть женщина</a></p></li><li ><div class="pull-left"> 29.11<br>2018</div><p><a href="/rus/news/gomel-11295/" title="«Мужчины торгуются, словно помидоры на базаре покупают». Откровения 27-летней уроженки Гомельщины, работающей в Минске проституткой">«Мужчины торгуются, словно помидоры на базаре покупают». Откровения 27-летней уроженки Гомельщины, работающей в Минске проституткой</a></p></li><li ><div class="pull-left"> 03.12<br>2018</div><p><a href="/rus/news/world-3913/" title="Впервые за четыре года короновали нового вора в законе">Впервые за четыре года короновали нового вора в законе</a></p></li><li ><div class="pull-left"> 04.12<br>2018</div><p><a href="/rus/news/gomel-11325/" title="В Гомеле открылся ресторан, где готовят дранбургеры с полкило, а официанты разговаривают на белорусском языке">В Гомеле открылся ресторан, где готовят дранбургеры с полкило, а официанты разговаривают на белорусском языке</a></p></li><li ><div class="pull-left"> 30.11<br>2018</div><p><a href="/rus/news/gomel-11307/" title="«Отпахали 14 часов как черти, а тут еще он». Спасатель, которому нахамил на пожаре блогер Филипович, — об инциденте">«Отпахали 14 часов как черти, а тут еще он». Спасатель, которому нахамил на пожаре блогер Филипович, — об инциденте</a></p></li><li ><div class="pull-left"> 04.12<br>2018</div><p><a href="/rus/news/gomel-11330/" title="В Гомеле начался суд над бывшим председателем Гомельского райисполкома">В Гомеле начался суд над бывшим председателем Гомельского райисполкома</a></p></li><li ><div class="pull-left"> 02.12<br>2018</div><p><a href="/rus/news/gomel-11314/" title="Как белоруска сняла кино про женскую колонию в Гомеле, и теперь его смотрят по всему миру">Как белоруска сняла кино про женскую колонию в Гомеле, и теперь его смотрят по всему миру</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>
				<div style="margin:10px 0;" class="container">
	</div>

				
				<!-- Партнеры --><div class="list-news">
	<h2>Новости партнеров</h2>
	<div id="M357979ScriptRootC673119" style="margin-top: -50px !important;">
			<div id="M357979PreloadC673119">
			Загрузка...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673119")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673119");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673119;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673119.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
	</div>
</div>

<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под партнерами -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Yandex.RTB R-A-150149-27 
<div id="yandex_rtb_R-A-150149-27"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-27",
                renderTo: "yandex_rtb_R-A-150149-27",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> -->
				
				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2018/12/06/508-emigracia.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 декабря 2018</li>
		<li class="view"><i class="sprite sview"></i> 0</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-8826/">«Уехать туда на постоянную основу не так просто». Белорусы про эмиграцию</a></h3>
	<p>
		В&nbsp;2018-м около 6&nbsp;тысяч белорусов уехали на&nbsp;постоянное место жительства за&nbsp;границу. И&nbsp;это без учета латентной миграции. Как рассказали в&nbsp;МВД, это число из&nbsp;года в&nbsp... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/12/06/118-politika.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 декабря 2018</li>
		<li class="view"><i class="sprite sview"></i> 5</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/article/politics-584/">Белорусская молодежь не интересуется политикой и хочет эмигрировать из страны</a></h3>
	<p>
		Молодые белорусы не&nbsp;интересуются политикой и&nbsp;не&nbsp;имеют никаких политических взглядов, также они хотят эмигрировать из&nbsp;страны, в&nbsp;первую очередь, по&nbsp;экономическим причинам.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/12/06/117-sex.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 декабря 2018</li>
		<li class="view"><i class="sprite sview"></i> 55</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/article/society-969/">«Тварь ли я дрожащая или право имею». Зачем люди идут на риск и занимаются сексом в общественных местах</a></h3>
	<p>
		Психолог Василина Данилова рассказывает, почему людей привлекает экстремальный секс и&nbsp;что на&nbsp;самом деле стоит за&nbsp;жаждой острых ощущений:... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/12/06/116-recept.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 декабря 2018</li>
		<li class="view"><i class="sprite sview"></i> 55</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-8825/">Минчанка подсела на снотворное и стала подделывать рецепты</a></h3>
	<p>
		Минчанка подсела на&nbsp;снотворное и&nbsp;стала подделывать рецепты, проводится предварительное расследование. Об&nbsp;этом БелТА сообщили в&nbsp;ГУВД Мингорисполкома.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/12/06/115-broker.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 декабря 2018</li>
		<li class="view"><i class="sprite sview"></i> 160</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-11360/">«Обманули на 8 тысяч долларов». Гомельчанка перевела лжеброкерам крупную сумму</a></h3>
	<p>
		«В&nbsp;августе прошлого года позвонили с&nbsp;неизвестного номера якобы из&nbsp;Германии, предложили заработок на&nbsp;рынке Форекс. Так как я&nbsp;человек далекий от&nbsp;этой сферы, то&nbsp;поверил... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/12/06/209-lupu.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">06 декабря 2018</li>
		<li class="view"><i class="sprite sview"></i> 242</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-8824/">Видеофакт: Лукашенко и Путин сцепились по поводу цены на газ на саммите в Санкт-Петербурге</a></h3>
	<p>
		Прошедший год президент Беларуси Александр Лукашенко назвал неоднозначным с&nbsp;экономической и&nbsp;политической точки зрения. Выступая на&nbsp;заседании Высшего Евразийского экономического совета в... 
	</p>
</div>		
	</div>
</aside>
				
				<!-- Redtrum --><div class="list-news">
	<h2>Новости партнеров</h2>
<script class="r20422" type="text/javascript">
    (function() {
        var worker20422,
            tickerID = 20422,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r20422'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's20422');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/20/ticker_20422.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker20422.postMessage(data);
                }

                worker20422 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker20422.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker20422.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
<br><br>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->


<!-- Yandex.RTB R-A-150149-28 -->
<div id="yandex_rtb_R-A-150149-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-28",
                renderTo: "yandex_rtb_R-A-150149-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
			</div>
		</main>
		
		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li><a href="/ad/" target="_blank" class="btn btn-info">Заказать рекламу</a><br><br></li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
		<div id='admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() {
admixerML.display('admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
		
		<!-- Яндекс №4 -->
		<script type="text/javascript">
    		(function(w, d, n, s, t) {
       			 w[n] = w[n] || [];
       			 w[n].push(function() {
          			  Ya.Context.AdvManager.render({
               		  blockId: "R-A-150149-20",
             			   renderTo: "yandex_rtb_R-A-150149-20",
           					async: true
          			  });
       			 });
        		t = d.getElementsByTagName("script")[0];
       			 s = d.createElement("script");
       			 s.type = "text/javascript";
      			  s.src = "//an.yandex.ru/system/context.js";
       			 s.async = true;
       			 t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		
		<div id="adriver_banner_1306727653"></div>
<script type="text/javascript">
new adriver("adriver_banner_1306727653", {sid:211499, bt:52});
</script>
		<!--  AdRiver code START. Type:AjaxJS Site: СН PZ:2 BN:13 -->
		<div id="adriver_banner_2126930171" class="adriverBanner"></div>
		<script type="text/javascript">
			new adriver("adriver_banner_2126930171", {sid:211499, bt:52, bn:13, pz:2});
		</script>
		<!--  AdRiver code END  -->
		
	</body>
</html>
