<!DOCTYPE html>
<html lang="ru">
	<head>
		<title>Стало известно новое название «декрета о тунеядстве» (видео) :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
		<meta name="description" content="">
		<meta name="Keywords" content="">
		
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	</head>
	<body>
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
		
        <!-- Баннер №1  
		<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'>
		</div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script> -->
		<div style="background:linear-gradient(to right, #668400 50%, #a0091c 50%);">		
			<div class="container" style="margin:auto;">								
					<a target="_blank" href="index.php?module=media&amp;id=127"><img style="width:100%" src="/modules/media/files/mass_sn_1130x200.jpg" alt="Семерка 27/09 - 29/09: " border="0" /></a>			</div>
		</div>
		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			<!-- Баннер №2 -->
			<div style="margin-bottom:10px;" class="container">
			<a target="_blank" href="index.php?module=media&amp;id=129"><img style="width:100%" src="/modules/media/files/baner1130x90.gif" alt="Море путешествий 28/09 - 01/10 (14-40): " border="0" /></a>			</div> 
			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article>	
	<h1>Стало известно новое название «декрета о тунеядстве» (видео)</h1>
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017, 11:38</li>
		<li class="view"><i class="sprite sview"></i> 3291</li>
		<li class="comment"><i class="sprite scomment"></i> 2</li>
	</ul>	
	<img src="/uploads/News/2017/09/28/105-dekret.jpg" class="img-responsive img-center">
	<!-- Реклама Яндекс --> <br><br><!-- Yandex.RTB R-A-150149-1 -->
<div id="yandex_rtb_R-A-150149-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-1",
                renderTo: "yandex_rtb_R-A-150149-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<br>
	<div class="show_caption img-center">
		<p>Стало известно новое название «декрета о&nbsp;тунеядстве». Об&nbsp;этом в&nbsp;ходе онлайн-конференции на&nbsp;сайте Белтелерадиокомпании рассказал заместитель министра труда и&nbsp;соцзащиты Валерий Ковальков. </p>
		<p>Как известно, в&nbsp;начале года действие декрета №&nbsp;3&nbsp;было приостановлено, документ отправили на&nbsp;доработку. Произошло это как раз в&nbsp;то&nbsp;время, когда по&nbsp;стране прошла волна уличных акций протеста.</p>
<p>По&nbsp;словам Ковалькова, декрет №&nbsp;3&nbsp;главы государства готовится в&nbsp;абсолютно новой редакции. Меняется не&nbsp;только его смысл, но&nbsp;и&nbsp;название. <em>«Планируется, что декрет будет называться «По&nbsp;содействию занятости»&nbsp;</em>(ранее он&nbsp;назывался «О&nbsp;предупреждении социального иждивенчества»&nbsp;— Еврорадио) <em>и&nbsp;будет направлен на&nbsp;то, чтобы органы власти оказали максимально возможное содействие желающим работать, чтобы человек мог работать или был трудоустроен на&nbsp;какое-то рабочее место<em>»</em></em>,&nbsp;— сказал замминистра. Заместитель министра по&nbsp;налогам и&nbsp;сборам Светлана Шевченко пояснила, что согласно декрету лица, занимающиеся деятельностью, которая не&nbsp;требует регистрации в&nbsp;качестве&nbsp;ИП, при условии уплаты единого налога не&nbsp;будут считаться «тунеядцами».</p>
<p>Как известно, Александр Лукашенко ожидает обновлённый декрет до&nbsp;1&nbsp;октября.</p><p style="text-align:center"><iframe width="740" height="315" src="https://www.youtube.com/embed/O3dYdvMG5vc" frameborder="0"></iframe></p>
	</div>
	<br><div class="source-news"> <a href='https://euroradio.fm/ru/stalo-izvestno-novoe-nazvanie-dekreta-o-tuneyadstve-video' target='_blank'>Еврорадио</a> </div>
</article>
			
<div class="mods-news-text">
<!-- Баннер №4 -->
		
</div>		

<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>
	
		</div>		
	</noindex>
</div>



<div>
     <div style="display: inline-block; margin: 0px 15px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 15px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
</div>

<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
<div id="yandex_rtb_R-A-150149-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-8",
                renderTo: "yandex_rtb_R-A-150149-8",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>	
<div class="mods-news-text">
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>
</div>
<div class="mods-news-text">
	<p><b>Люди в материале:</b> <a class="black" href="/key/people/Валерий Ковальков">Валерий Ковальков</a> (17), <a class="black" href="/key/people/Светлана Шевченко">Светлана Шевченко</a> (11)</p>		<p><b>Метки:</b> <a class="black" href="/key/tag/Экономика">Экономика</a> (12721)</p></div>


<div class="mods-news-text">
<div class="grey_title">
	Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
</div>
<div class="grey_body">
	
	 
	<div id="hypercomments_widget"></div>
<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "f0d3d9cd7928b655941c1a4dc55d3be2"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
	</script>  
</div>
	
<div id="advertur_149243"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 149243,
            place: "advertur_149243",
            width: 728,
            height: 90
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> 

</div>
					</div>
					<div class="col-md-4">
						
						<div  style="margin: 15px auto;" id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
													
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 31</div><p><a href="/rechitsa-388/" title="Белорусский язык — не дикая смесь. Жителя Речицы осудили за оскорбление языка">Белорусский язык — не дикая смесь. Жителя Речицы осудили за оскорбление языка</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 25</div><p><a href="/rus/news/gomel-7180/" title="«Рубите нас со сквером вместе!» Более 400 деревьев растет в районе гостиницы «Турист», часть из них мы можем потерять безвозвратно">«Рубите нас со сквером вместе!» Более 400 деревьев растет в районе гостиницы «Турист», часть из них мы можем потерять безвозвратно</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 23</div><p><a href="/zhitkovichi-49/" title="В Житковичах за уклонение от армии судят призывника с плоскостопием 3-й степени и артрозом">В Житковичах за уклонение от армии судят призывника с плоскостопием 3-й степени и артрозом</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 19</div><p><a href="/rus/news/gomel-7146/" title="McDonald`s открывает второй ресторан в регионах — в Гомеле">McDonald`s открывает второй ресторан в регионах — в Гомеле</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 13</div><p><a href="/mozyr-601/" title="Ванна раздора. Акриловая ванна, купленная у индивидуального предпринимателя, стала поводом для обращения в суд">Ванна раздора. Акриловая ванна, купленная у индивидуального предпринимателя, стала поводом для обращения в суд</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 12</div><p><a href="/rus/news/gomel-7166/" title="Шокирующие кадры: на Богдана Хмельницкого мужчину насмерть сбил автомобиль (18+) (ОБНОВЛЕНО)">Шокирующие кадры: на Богдана Хмельницкого мужчину насмерть сбил автомобиль (18+) (ОБНОВЛЕНО)</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 11</div><p><a href="/rus/news/gomel-7185/" title="«Гомель — это не хутор, где хозяин единолично решает, где спилить грушу и построить сарай...». Протесты гомельчан против вырубки сквера продолжаются">«Гомель — это не хутор, где хозяин единолично решает, где спилить грушу и построить сарай...». Протесты гомельчан против вырубки сквера продолжаются</a></p></li></ul></div>						
						<br><!-- Yandex.RTB R-A-150149-10 -->
<div id="yandex_rtb_R-A-150149-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-10",
                renderTo: "yandex_rtb_R-A-150149-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><h4>Новое в блогах</h4><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">23 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 1</li></ul><div class="author">Наташа Богданова</div><a href="/76966/">6-ой выпуск. Главные новости Беларуси.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">23 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 3</li></ul><div class="author">Патологоанатом Padolski</div><a href="/76957/">О том, как готовился концерт на Подоле в Киеве и о том, что (по моему мнению) Гомель уже - ИХ.....</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_68dbd3ee6419dbed46725b7de6a56ab812.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">22 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Пётр Кузнецов</div><a href="/76929/">Налоги, дети и чиновники. Все наглядно</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">15 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 2</li></ul><div class="author">Наташа Богданова</div><a href="/76743/">5-ый выпуск. Главные новости Беларуси.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">11 сентября 2017</li><li class="comment"><i class="sprite scomment"></i> 32</li></ul><div class="author">Патологоанатом Padolski</div><a href="/76595/">Не утихающая боль Украины... или стена, которая постоянно растет....</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;"><a target="_blank" href="index.php?module=media&amp;id=128"><img style="width:100%" src="/modules/media/files/ksk_27sept_gt240x400.gif" alt="KSK 27/09 - 28/09: " border="0" /></a></div>
						

									
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 26.09<br>2017</div><p><a href="/rus/news/gomel-7166/" title="Шокирующие кадры: на Богдана Хмельницкого мужчину насмерть сбил автомобиль (18+) (ОБНОВЛЕНО)">Шокирующие кадры: на Богдана Хмельницкого мужчину насмерть сбил автомобиль (18+) (ОБНОВЛЕНО)</a></p></li><li ><div class="pull-left"> 23.09<br>2017</div><p><a href="/rus/news/gomel-7148/" title="Кома в роддоме. Виноваты ли врачи?">Кома в роддоме. Виноваты ли врачи?</a></p></li><li ><div class="pull-left"> 27.09<br>2017</div><p><a href="/rus/news/belarus-4581/" title="Максим планировал побег с 7 лет: что говорят соседи пропавшего мальчика">Максим планировал побег с 7 лет: что говорят соседи пропавшего мальчика</a></p></li><li ><div class="pull-left"> 26.09<br>2017</div><p><a href="/rus/news/world-1273/" title="Звезда сериала «Возвращение Мухтара» Наталья Юнникова умерла в реанимации">Звезда сериала «Возвращение Мухтара» Наталья Юнникова умерла в реанимации</a></p></li><li ><div class="pull-left"> 23.09<br>2017</div><p><a href="/rus/news/gomel-7146/" title="McDonald`s открывает второй ресторан в регионах — в Гомеле">McDonald`s открывает второй ресторан в регионах — в Гомеле</a></p></li><li ><div class="pull-left"> 24.09<br>2017</div><p><a href="/rus/article/society-539/" title="Надо ли белорусам опасаться самой холодной зимы столетия?">Надо ли белорусам опасаться самой холодной зимы столетия?</a></p></li><li ><div class="pull-left"> 28.09<br>2017</div><p><a href="/rus/news/gomel-7194/" title="На Сельмаше возле карьера 35-летний рецидивист с ножом изнасиловал девушку">На Сельмаше возле карьера 35-летний рецидивист с ножом изнасиловал девушку</a></p></li></ul></div>						<br><br>						
<div id="advertur_149035" style="margin:auto; width:240px;"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 149035,
            place: "advertur_149035",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
						
						
						<br><div style="margin: 0 auto;"><!-- Yandex.RTB R-A-150149-10 -->
<div id="yandex_rtb_R-A-150149-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-10",
                renderTo: "yandex_rtb_R-A-150149-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><br>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2017/09/28/114-podushka.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017</li>
		<li class="view"><i class="sprite sview"></i> 1060</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rechitsa-392/">Пьяный речичанин едва не задушил жену подушкой</a></h3>
	<p>
		35-летний речичанин пытался задушить свою 36-летнюю жену подушкой: будучи нетрезвым, в&nbsp;ходе ссоры он&nbsp;толкнул женщину в&nbsp;кресло и&nbsp;прижал к&nbsp;её&nbsp;лицу подушку, перекрыв доступ ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/09/28/113-vysota.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017</li>
		<li class="view"><i class="sprite sview"></i> 2367</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7199/">В Гомеле появился интернет-сайт, позволяющий рассмотреть город с высоты</a></h3>
	<p>
		Гомельчанам больше не&nbsp;придется мечтать о&nbsp;полете на&nbsp;воздушном шаре, чтобы взглянуть на&nbsp;город с&nbsp;высоты. Теперь это можно сделать не&nbsp;выходя из&nbsp;дома.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/09/28/112-virus.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017</li>
		<li class="view"><i class="sprite sview"></i> 2007</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-4606/">Белорусский «порновирус» вернулся и стал наглее</a></h3>
	<p>
		Скрипт-блокировщик, который вымогает штрафы за&nbsp;просмотр порно, продолжает донимать белорусов. Читатель Всеволод прислал в&nbsp;редакцию TUT.BY скриншот с&nbsp;новой вариацией «вируса», который ст... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/09/28/111-kot.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017</li>
		<li class="view"><i class="sprite sview"></i> 785</li>
		<li class="comment"><i class="sprite scomment"></i> 2</li>
	</ul>
	<h3><a href="/rus/news/gomel-7198/">В Гомеле выберут самую лучшую кошку</a></h3>
	<p>
		На&nbsp;предстоящих выходных в&nbsp;Гомеле пройдет международная выставка кошек, по&nbsp;результатам которой всеобщий любимец получит билет в&nbsp;супер&nbsp;финал проекта «Золотая Кошка Мира».... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/09/28/616-dtp.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017</li>
		<li class="view"><i class="sprite sview"></i> 1021</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/mozyr-605/">«Полет в кювет» в Мозыре закончился вполне благополучно. Машина вдребезги, женщина-водитель не пострадала</a></h3>
	<p>
		Буквально через несколько часов в&nbsp;районе станции Мозырь произошло еще одно ДТП. В&nbsp;кювете оказался «Опель» под управлением 41-летней женщины.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/09/28/110-gaduka.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">28 сентября 2017</li>
		<li class="view"><i class="sprite sview"></i> 5714</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-7197/">В Новобелице — гадюка, в Мильче — уж, а на Кирова — бальзамированные черви. Накануне Воздвиженья Гомель столкнулся с нашествием гадов</a></h3>
	<p>
		Одно из&nbsp;сообщений в&nbsp;Гомельский городской отдел по&nbsp;чрезвычайным ситуациям пришло от&nbsp;жителей улицы Высокой&nbsp;— во&nbsp;дворе дома они обнаружили змею. На&nbsp;место тут&nbsp;же вы... 
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="/ad/" target="_blank">Заказать рекламу</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
	</body>
</html>
