<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta property="og:site_name" content="Сильные Новости — Гомель сегодня">
<meta property="og:title" content="В Мозыре 54-летний мужчина ударил ножом в живот свою супругу в день ее юбилея">
<meta property="og:image" content="https://gomel.today/uploads/News/2018/09/01/609-noz.jpg">


<meta name="Keywords" content="Новости Мозырь">
		<title>В Мозыре 54-летний мужчина ударил ножом в живот свою супругу в день ее юбилея :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
				
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/js/jquery.step.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="https://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets', zIndex: 9999999}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17dddc9de258763ae65d98c801237045_1.js" async></script>

		
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
		
	
				
	</head>
	<body>		
			
			
		
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
       <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Баннер №1 -->
	<!-- <div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> 
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script>  -->
		 <div style="background:linear-gradient(to right, #fe0034 50%, #fe0034 50%);">			
			<div class="container" style="margin:auto;">								
								</div>
		</div>

		<!-- Яндекс -->
<div class="container">
<div id="yandex_rtb_R-A-150149-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-23",
                renderTo: "yandex_rtb_R-A-150149-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	</script></div>
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.png" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li><li><a href="https://gomel.today/key/tag/%D0%A2%D0%B0%D0%BA%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Такая жизнь</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>				<li>					<a href="https://gomel.today/archive" class="sprite archive"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<!-- <ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul> --><nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle navbar-toggle2 collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">			<ul class="list-inline">							<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ДТП и ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li>			</ul>		</div>	</div></nav>
				</div>
			</nav>
		</header>

		<main>
			
			<!-- Баннер №2 --> 
<div style="margin-bottom:10px;" class="container">
			
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=412" class="banner_max_width"><img style="width:100%" src="/modules/media/files/aquafor_1130x200.jpg" alt="КОМПЬЮТЕЛЛА №2: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=412" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/aquafor_1130x200.jpg" alt="КОМПЬЮТЕЛЛА №2: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=412" class="banner_small_width"><img style="width:100%" src="/modules/media/files/aquafor_1130x200.jpg" alt="КОМПЬЮТЕЛЛА №2: " border="0" /></a>
							</div>

			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article itemscope itemtype="http://schema.org/Article">	
	<h1 itemprop="name">В Мозыре 54-летний мужчина ударил ножом в живот свою супругу в день ее юбилея</h1>
		<ul class="list-inline small-desc">
			<li class="date">01 сентября 2018, 14:20</li>
			<li class="view"><i class="sprite sview"></i> 2231</li>
			<li class="comment"><i class="sprite scomment"></i> 0</li>
		</ul>	
		<img src="/uploads/News/2018/09/01/609-noz.jpg" alt="" class="img-responsive img-center img-mainphoto">
		<!-- Реклама Яндекс --> 
			<br>



<!-- Yandex.RTB R-A-150149-12 -->
<div id="yandex_rtb_R-A-150149-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-12",
                renderTo: "yandex_rtb_R-A-150149-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<br>
		<div class="show_caption img-center">
			<div itemprop="description">
				<p>Неприятный сюрприз на&nbsp;юбилей. В&nbsp;свое 55-летие мозырянка получила удар ножом в&nbsp;живот. Причем, от&nbsp;своего супруга.</p>
			</div>
			<p>Семейная пара и&nbsp;приглашенные гости отмечали юбилей в&nbsp;лесопарке «Молодежный». В&nbsp;завершении пикника гости разошлись, супруги остались наедине. На&nbsp;почве ревности возник конфликт. Мужчина схватился за&nbsp;нож. После нанесения удара, сам&nbsp;же побежал в&nbsp;больницу, благо она расположена рядом, и&nbsp;рассказал о&nbsp;случившемся. Правда, утверждал, что поножовщину устроил не&nbsp;он, а&nbsp;посторонний. </p>
<p>После сообщения вернулся назад к&nbsp;раненой и&nbsp;истекающей кровью супруге. В&nbsp;лесопарке он&nbsp;был и&nbsp;задержан. Имениннице, можно сказать, повезло, в&nbsp;результате удара не&nbsp;был задет ни&nbsp;один жизненно важный орган. Возбуждено уголовное дело.</p> 
<p style="text-align:center"><iframe width="740" height="416" src="https://www.youtube.com/embed/d_-97AJpA1k" frameborder="0" allow="autoplay; encrypted-media"></iframe></p>
		</div>
		<br>
		<div class="source-news"> 
			<a href='http://tkm.by/2018/08/v-mozyre-54-letnij-muzhchina-udaril-nozhom-v-zhivot-svoyu-suprugu-v-den-ee-yubileya-vozbuzhdeno-ugolovnoe-delo/' target='_blank'>ТКМ</a> 
		</div>
</article>			
<div class="mods-news-text">
	<!-- Баннер №4 -->
		<!-- Yandex.RTB R-A-150149-20  
<div id="yandex_rtb_R-A-150149-20"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-20",
                renderTo: "yandex_rtb_R-A-150149-20",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> -->

					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=420" class="banner_max_width"><img style="width:100%" src="/modules/media/files/27542__rubeleco.jpg" alt="Рубелэко 27/08 - 02/09: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=420" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/27542__rubeleco.jpg" alt="Рубелэко 27/08 - 02/09: " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=420" class="banner_small_width"><img style="width:100%" src="/modules/media/files/27542__rubeleco.jpg" alt="Рубелэко 27/08 - 02/09: " border="0" /></a>
				</div>	
<div>
	<div class="teleg">Мы создали канал в Телеграме для того, чтобы быстро рассказывать вам новости → <a href="https://t.me/gomeltoday" target="_blank">https://t.me/gomeltoday</a>		</div>
</div>
<div class="mods-news-text">
	<noindex>
		<div>
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>	
		</div>		
	</noindex>
</div>
<div>
     <div style="display: inline-block; margin: 0px 10px 10px 0px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 10px 10px 0px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
	<div style="display: inline-block; margin: 10px 0px 10px 0px;"><a href="https://www.instagram.com/gomeltoday/" target="_blank"><img src="/uploads/images/insta_read.jpg"></a></div>
</div>
<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-8 -->
		<div id="yandex_rtb_R-A-150149-8">
		</div>
		<script type="text/javascript">
    	(function(w, d, n, s, t) {
        	w[n] = w[n] || [];
        	w[n].push(function() {
            	Ya.Context.AdvManager.render({
                	blockId: "R-A-150149-8",
                	renderTo: "yandex_rtb_R-A-150149-8",
                	horizontalAlign: true,
               		async: true
            	});
        	});
        	t = d.getElementsByTagName("script")[0];
        	s = d.createElement("script");
        	s.type = "text/javascript";
        	s.src = "//an.yandex.ru/system/context.js";
        	s.async = true;
        	t.parentNode.insertBefore(s, t);
    		})(this, this.document, "yandexContextAsyncCallbacks");
		</script>
</div>	
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247');
});
</script><!-- БЛОК -->
<div class="mods-news-text">
		<p><b>Места:</b> <a class="black" href="/key/place/Мозырь">Мозырь</a> (2026)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Криминал">Криминал</a> (10485)</p></div>


<div class="mods-news-text">
	<div class="grey_title close_mobile">
		Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
	</div>
	<div class="grey_body close_mobile">	
		 
		<div class="tolstoycomments-feed">
		</div>
			<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+(new Date().getTime());f.parentNode.insertBefore(j,f)})(window,document,'script','tolstoycomments','297');
		window.tolstoycomments.config = { 
        desktop_class: 'tolstoycomments-feed'
    };
		</script>
	</div><br><br>
	<!-- Yandex.RTB R-A-150149-15
<div id="yandex_rtb_R-A-150149-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-15",
                renderTo: "yandex_rtb_R-A-150149-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4199418862563420"
     data-ad-slot="3849893488"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
					<div class="col-md-4">				
						 
				<br> <div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
		<div style="width:240px; margin:auto;"></div> 
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 32</div><p><a href="/rus/news/gomel-10337/" title="Ночью в Гомеле столкнулись мотоцикл и Skoda, мотоциклист погиб — фото, видео">Ночью в Гомеле столкнулись мотоцикл и Skoda, мотоциклист погиб — фото, видео</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 30</div><p><a href="/rus/news/gomel-10215/" title="Фотофакт: в Гомеле митрополита Павла встретили ковром из живых цветов">Фотофакт: в Гомеле митрополита Павла встретили ковром из живых цветов</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 23</div><p><a href="/rus/news/gomel-10210/" title="На перекрестках дежурила милиция, улицы перекрывали. Лукашенко посетил детскую больницу на Жарковского и «Гомсельмаш»">На перекрестках дежурила милиция, улицы перекрывали. Лукашенко посетил детскую больницу на Жарковского и «Гомсельмаш»</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 23</div><p><a href="/rus/news/gomel-10346/" title="Город для машин. Почему в Гомеле тяжело дышать">Город для машин. Почему в Гомеле тяжело дышать</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 21</div><p><a href="/rus/news/gomel-10250/" title="«Не хочу так жить!» На Сельмаше из окна 13-го этажа выбросился мужчина ">«Не хочу так жить!» На Сельмаше из окна 13-го этажа выбросился мужчина </a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 20</div><p><a href="/rus/news/gomel-10257/" title="«Гомельобои» возобновляют производство с вредными выбросами. Снова без  очистных сооружений?">«Гомельобои» возобновляют производство с вредными выбросами. Снова без  очистных сооружений?</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 18</div><p><a href="/rus/news/gomel-10152/" title="Нестандартный взгляд. Грязная посуда, встречи с подругами и откровенная одежда — гомельчанки рассказали, как их «пилят» мужья">Нестандартный взгляд. Грязная посуда, встречи с подругами и откровенная одежда — гомельчанки рассказали, как их «пилят» мужья</a></p></li></ul></div><br>
						<div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); }); </script>
						<br>
						<br><!-- Yandex.RTB R-A-150149-13 -->
<div id="yandex_rtb_R-A-150149-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-13",
                renderTo: "yandex_rtb_R-A-150149-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br>
						
						<div class="most_read last_blog article_left_block"><a href="/blogs" target="_blank"><h4>Новое в блогах</h4></a><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_f622e872f73b1d5a7a75a954a22fab684.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">01 сентября 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Павел Кузнецов</div><a href="/108303/">СК, который вторгается в семьи с проверкой случайных детских травм, недоволен «истерией» в СМИ о гибели ребенка</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_f622e872f73b1d5a7a75a954a22fab684.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">30 августа 2018</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Павел Кузнецов</div><a href="/108210/">Следственному комитету нечем заняться? Прекратите дергать родителей</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_f622e872f73b1d5a7a75a954a22fab684.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">22 августа 2018</li><li class="comment"><i class="sprite scomment"></i> 3</li></ul><div class="author">Павел Кузнецов</div><a href="/107927/">Мошенничество на государственном уровне-2. Как зарабатывают в Могилеве</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_5b40d5031729f6c19797a009b8fbd7b936.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">20 августа 2018</li><li class="comment"><i class="sprite scomment"></i> 5</li></ul><div class="author">Наташа Богданова</div><a href="/107882/">ЛУКАШЕНКО решил всех поменять! Новости с Данутой Хлуснёй. Пародия.</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">17 августа 2018</li><li class="comment"><i class="sprite scomment"></i> 3</li></ul><div class="author">Патологоанатом Padolski</div><a href="/107802/">О том, что у халявы плюсы могут уходить в значительные минусы</a></div></li></ul></div>	
						
						<!-- Баннер №5 -->
						<br><div style="margin:auto; width:240px;">
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=459" class="banner_max_width"><img style="width:100%" src="/modules/media/files/ksk_30aug-1sept_gt240x400.gif" alt="KSK 30/08 - 01/09 (7:59): " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=459" class="banner_middle_width"><img style="width:100%" src="/modules/media/files/ksk_30aug-1sept_gt240x400.gif" alt="KSK 30/08 - 01/09 (7:59): " border="0" /></a>
				
					<a rel="nofollow" target="_blank" href="index.php?module=media&amp;id=459" class="banner_small_width"><img style="width:100%" src="/modules/media/files/ksk_30aug-1sept_gt240x400.gif" alt="KSK 30/08 - 01/09 (7:59): " border="0" /></a>
				</div>
															
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 26.08<br>2018</div><p><a href="/rus/news/gomel-10337/" title="Ночью в Гомеле столкнулись мотоцикл и Skoda, мотоциклист погиб — фото, видео">Ночью в Гомеле столкнулись мотоцикл и Skoda, мотоциклист погиб — фото, видео</a></p></li><li ><div class="pull-left"> 27.08<br>2018</div><p><a href="/rus/article/society-859/" title="Коррупция Минздрава: как из белорусских детей сделали испытательный полигон">Коррупция Минздрава: как из белорусских детей сделали испытательный полигон</a></p></li><li ><div class="pull-left"> 28.08<br>2018</div><p><a href="/rus/news/gomel-10360/" title="Как 0.08 превращается в 999. Гомельчанин рассказал, как сходил на флюорографию с дозиметром в кармане — видео">Как 0.08 превращается в 999. Гомельчанин рассказал, как сходил на флюорографию с дозиметром в кармане — видео</a></p></li><li ><div class="pull-left"> 30.08<br>2018</div><p><a href="/rus/news/gomel-10384/" title="С работы уволили, любимая бросила. В Гомеле повесился 35-летний мужчина">С работы уволили, любимая бросила. В Гомеле повесился 35-летний мужчина</a></p></li><li ><div class="pull-left"> 31.08<br>2018</div><p><a href="/rus/news/gomel-10396/" title="Лукашенко назначил нового председателя Гомельского райисполкома, вместо задерженного за взятки Ситницы">Лукашенко назначил нового председателя Гомельского райисполкома, вместо задерженного за взятки Ситницы</a></p></li><li ><div class="pull-left"> 30.08<br>2018</div><p><a href="/rus/news/world-3291/" title="Умер Иосиф Кобзон">Умер Иосиф Кобзон</a></p></li><li ><div class="pull-left"> 30.08<br>2018</div><p><a href="/rus/news/gomel-10387/" title="Выбежал на лестничную площадку и упал. Стали известны подробности поножовщины в Гомеле, закончившейся смертью одного из участников">Выбежал на лестничную площадку и упал. Стали известны подробности поножовщины в Гомеле, закончившейся смертью одного из участников</a></p></li></ul></div>						<!-- Баннер горсобраний -->
						<br><br>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-client="ca-pub-4199418862563420"
							 data-ad-slot="4341639388"
							 data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>
				<div style="margin-bottom:10px;" class="container">
	</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2018/09/01/615-paleva.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 сентября 2018</li>
		<li class="view"><i class="sprite sview"></i> 1703</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-7850/">Топливо снова подорожает в Беларуси с воскресенья</a></h3>
	<p>
		Стоимость автомобильного топлива поднимется на&nbsp;копейку. Прошлое изменение цены произошло неделю назад.
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/09/01/614-lekc.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 сентября 2018</li>
		<li class="view"><i class="sprite sview"></i> 305</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/gomel-10401/">В Гомеле пройдет лекция «Крэш-курс реформатора»</a></h3>
	<p>
		Центр новых идей приглашает на&nbsp;открытый разговор «Крэш-курс реформатора: как построить новую Беларусь», который состоится в&nbsp;понедельник, 3&nbsp;сентября в&nbsp;18:30&nbsp;в арт-пространстве ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/09/01/613-moskava.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 сентября 2018</li>
		<li class="view"><i class="sprite sview"></i> 4381</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-3306/">В Москве второй раз за месяц нашли чемодан с телом женщины</a></h3>
	<p>
		В&nbsp;Москве 31&nbsp;августа был найден второй за&nbsp;месяц чемодан с&nbsp;телом женщины, сообщает «Интерфакс».
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/09/01/612-ubili.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 сентября 2018</li>
		<li class="view"><i class="sprite sview"></i> 2115</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-3305/">Полицейские застрелили актрису Ванессу Маркес из сериала «Скорая помощь». Во время приступа она направила на них пневматический пистолет</a></h3>
	<p>
		Американская актриса Ванесса Маркес, сыгравшая медсестру Венди Голдман в&nbsp;сериале «Скорая помощь», была застрелена у&nbsp;себя дома полицейскими 30&nbsp;августа. Ей&nbsp;было 49&nbsp;лет.... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/09/01/611-zaha.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 сентября 2018</li>
		<li class="view"><i class="sprite sview"></i> 1550</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/world-3304/">В теракте, направленном против Захарченко, погибли и пострадали 11 человек</a></h3>
	<p>
		Одиннадцать человек пострадали при взрыве в&nbsp;кафе Донецка, в&nbsp;результате которого погиб глава самопровозглашенной Донецкой народной республики Александр Захарченко. Об&nbsp;этом сообщают собес... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2018/09/01/610-lu.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">01 сентября 2018</li>
		<li class="view"><i class="sprite sview"></i> 1528</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-7849/">«Учился всегда хорошо, но были и шалости» — классный руководитель Лукашенко рассказала о его школьных годах</a></h3>
	<p>
		Александр Лукашенко, будучи школьником, учился хорошо, но&nbsp;случались и&nbsp;шалости, рассказала сегодня журналистам его классный руководитель учитель математики Татьяна Карпеченко, передает коррес... 
	</p>
</div>		
	</div>
</aside>
				
			</div>
		</main>
		
		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
					<p style="display:inline-block; font-size:20px; color:white; padding:10px; border: 2px solid white; margin-top:30px;">14+</p>
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2017 Сильные Новости - Гомель сегодня</strong><br>
						Перепечатка материалов сайта и использование информации допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li><a href="/ad/" target="_blank" class="btn btn-info">Заказать рекламу</a><br><br></li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96780669-1', 'auto');
  ga('send', 'pageview');
</script>
		<div class="button-up"></div>
	</body>
</html>
