<!DOCTYPE html>
<html lang="ru">
	<head>
		<title>Планируете ремонт и выбираете новую мебель? :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
		<meta name="description" content="">
		<meta name="Keywords" content="">
		
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">	
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">
		
		<link href="/templates/today/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<link href="/templates/today/css/style.css" rel="stylesheet" type="text/css" media="screen">
		<script src="/templates/today/js/jquery.js" type="text/javascript"></script>
		<script src="/templates/today/bootstrap/js/bootstrap.min.js"></script>
		<script src="/templates/today/js/tool.js" type="text/javascript"></script>
		
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		
		<base href="http://gomel.today/"> 
		<script>
			var ave_path = "/";
			var ave_theme = "today";  
		</script>
		<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
		<script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: '1a57c481-e6b6-4964-a46d-5043ae76cce1', ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247', i: 'inv-nets'}); admixerML.defineSlot({z: '033d7154-161a-4441-b055-d3711546beb5', ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247', i: 'inv-nets'}); admixerML.defineSlot({z: '428e2a36-53d5-49ed-88c7-8e27ee98e7b7', ph: 'admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247', i: 'inv-nets'}); admixerML.defineSlot({z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a', ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247', i: 'inv-nets'}); admixerML.defineSlot({z: '23d1f7ac-c376-4ade-8e80-7a0d1a40362b', ph: 'admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>
		<!-- Push-уведомления -->
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/a5f01a709dbf160be6637f63959fe222_0.js" async></script>
		<script type="text/javascript" src="/templates/today/js/vverh.js"></script>
	</head>
	
	<body>
				<!--Akavita counter start-->
<script type="text/javascript">var AC_ID=27363;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="position:absolute; left:-9999px;" ></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img style="position:absolute; left:-9999px;"  src='//adlik.akavita.com/bin/lik?id=27363&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3051520 = new Ya.Metrika({
                    id:3051520,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

		<div class="container">	
			
			<div id='admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_428e2a3653d549ed88c78e27ee98e7b7_zone_9087_sect_2479_site_2247'); }); </script>
			
				</div>
		
		<header>
			<div class="container">
				<div class="pull-left">
					<a href="/" class="logo"><img src="/templates/today/images/logo.jpg" alt="" class="img-responsive"></a>
				</div>
				<div class="pull-right">
					<nav class="navbar navbar-default">	<div class="container-fluid">		<!-- Brand and toggle get grouped for better mobile display -->		<div class="navbar-header">			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">				<span class="icon-bar"></span>				<span class="icon-bar"></span>				<span class="icon-bar"></span>			</button>		</div>		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">			<ul class="nav navbar-nav list-inline">							<li><a href="/rus/news/gomel/">Гомель и область</a></li><li><a href="/rus/news/belarus/">Беларусь</a></li><li><a href="/rus/news/world/">В мире</a></li>				<li>					<a href="/index.php?module=search&ts=0" class="sprite search"></a>				</li>			</ul>		</div>	</div></nav>
				</div>
			</div>

			<div class="clearfix"></div>

			<nav>
				<div class="container text-center">
					<ul class="list-inline">	<li><a href="/map/">Районы</a></li><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/%D0%90%D1%84%D0%B8%D1%88%D0%B0">Афиша</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Шапито">Шапито</a></li><li><a href="blogs">Блоги</a></li><li><a href="key/tag/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Гражданское общество</a></li></ul>
				</div>
			</nav>
		</header>

		<main>
			<!-- Баннер №2  
			<div style="margin-bottom:10px;" class="container">
					    </div>  -->
			<div class="container">
				<div class="row">
					<div class="col-md-8">
						<article>
	<h1>Планируете ремонт и выбираете новую мебель?</h1>
	
	<ol class="breadcrumb"><li><a href="http://gomel.today/">Главная страница</a></li><li><a href="/rus/news/gomel/"  target="_self">Новости Гомеля и области</a></li></ol>
	
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017, 09:49</li>
		<li class="view"><i class="sprite sview"></i> 1747</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	
	<img src="/uploads/News/2017/02/10/yavid/yavid-nikol.jpg" class="img-responsive img-center">
	<br><br>
	<!-- Yandex.RTB R-A-150149-1 -->
<div id="yandex_rtb_R-A-150149-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-1",
                renderTo: "yandex_rtb_R-A-150149-1",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<br><br>
	<div class="show_caption img-center">
		<p>Атмосферу Вашего дома создают множество вещей, одна из которых — мебель в этом жилом пространстве. Задумываясь о мебели мечты, Вы наверняка представляете её красивой, качественной, функциональной, продуманной до мелочей и за приемлемую цену.</p>
		<p><strong>В выборе мебели стоит обратить внимание на крупные фабрики</strong>, потому 
что такой производитель, как правило, достигает высокого уровня 
производства и технологий. Крупная фабрика, имея большой 
производственный опыт и стабильное положение на рынке, может 
гарантировать высокий уровень качества. Она сотрудничает с поставщиками 
качественных материалов, фурнитуры и мебельных комплектующих. Кроме 
того, такая компания имеет развитую дилерскую сеть, которая обеспечит 
высокий уровень гарантийного и послегарантийного обслуживания мебели.</p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/beatrice" target="_blank"><img src="/uploads/News/2017/02/10/yavid/1-beatris.jpg" style="width:740px;height:435px"></a><br></p>
<p>Яркий пример — <strong>фабрика «ЯВИД»</strong>, которая уже более 25 лет производит 
<strong>мебель из дуба</strong>. Благодаря собственному производству, новейшему 
оборудованию известных производителей Италии и Германии, полному циклу 
переработки древесины, уникальным технологическим решениям и 
максимальному контролю качества продукции предприятие заслужило большой 
авторитет у покупателей. </p>
<p style="text-align:center"> <a href="http://yavid.by/catalog/kuhnya/beatrice" target="_blank"><img src="/uploads/News/2017/02/10/yavid/2-beatris.jpg" style="width:740px;height:463px"></a><br></p>
<p>Высокое качество вовсе не означает, что цена на мебель такого 
производителя будет заоблачной. Чтобы покупатели могли наслаждаться 
высоким качеством кухни даже при разумном бюджете, фабрика ищет 
инновационные решения и внедряет в производство современные технологии. 
Тщательный контроль на всех этапах собственного производства и закупка 
материалов и фурнитуры крупными партиями дают возможность снизить 
себестоимость, что в конечном итоге отражается на цене. Также фабрика 
формирует <strong>специальные предложения</strong>, позволяющие приобрести кухню с 
оптимальным <strong>соотношением «цена-качество»</strong>. </p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/beatrice" target="_blank"><img src="/uploads/News/2017/02/10/yavid/3a-beatris.jpg" style="width:740px;height:494px"></a><br></p>
<p><strong>Кухни Yavid</strong>, выполненные из ценных пород древесины, — это не просто 
кухни, это единение качества, дизайна и высокого уровня интеллекта, что 
подтверждается многочисленными дипломами.</p>
<p>При производстве мебели используются <strong>комплектующие, фурнитура и 
встраиваемая техника ведущих мировых производителей</strong>: направляющие, петли
 и подъемные механизмы фирмы Blum (Австрия) — ведущего производителя 
комплектующих для мебели; итальянские сушки из нержавеющей стали для 
посуды; системы сортировки отходов фирмы ELLETIPE (Италия), ручки фирмы 
BOSETTI MARELLA (Италия), современная система подсветки. </p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/florenciya" target="_blank"><img src="/uploads/News/2017/02/10/yavid/3-florantsyja.jpg" style="width:740px;height:493px"></a><br></p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/verona" target="_blank"><img src="/uploads/News/2017/02/10/yavid/4-verona.jpg" style="width:740px;height:429px"></a><br></p>
<p>Предприятие «ЯВИД» - один из немногих производителей, комплектующих 
мебель <strong>ящиками из массива дуба собственного производства</strong>. Ящик 
обеспечивает быстрый доступ ко всему содержимому и удобное хранение. 
Располагая внушительными объемами, они обладают высокой нагрузочной 
способностью, легким и оригинальным дизайном. Оснащение таких ящиков 
современными <strong>направляющими полного выдвижения</strong> позволяет выполнять 
регулировку и быстрое снятие для уборки.</p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/ameliya" target="_blank"><img src="/uploads/News/2017/02/10/yavid/4a-amelia.jpg" style="width:740px;height:493px"></a><br></p>
<p>Предприятие «ЯВИД» использует <strong>петли Blum нового поколения со 
встроенными доводчиками</strong>. Двери открываются мягко и бесшумно. Благодаря 
инновационным технологиям петли с простой независимой регулировкой 
фасады становятся быстросъемными.</p>
<p><strong>С 15 января по 28 февраля 2017 г. </strong>компания Yavid дарит своим 
покупателям<strong> скидки 10% на все группы мебели</strong>, а также <strong>скидку 15% на кухню
 «<a href="http://yavid.by/catalog/kuhnya/nikol" target="_blank">НИКОЛЬ</a>»</strong>. Узнать подробности на сайте <a href="http://www.yavid.by" target="_blank">www.yavid.by</a> </p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/nikol" target="_blank"><img src="/uploads/News/2017/02/10/yavid/yavid-skidki.jpg" style="width:740px;height:369px"></a><br></p>
<p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/nikol" target="_blank"><img src="/uploads/News/2017/02/10/yavid/5-nikol.jpg" style="width:740px;height:425px"></a><br></p>
<h3><a href="http://www.yavid.by/" target="_blank"><img src="/uploads/News/2017/01/27/yavid.jpg" style="width:200px;height:125px;margin:0px 20px 10px 0px;float:left"></a>Yavid — мебель с душой</h3>
<p>Вот уже <strong>более 25 лет </strong>мы создаем для вас мебель, оставляя в ней 
частичку души.<strong> Кухни, спальни, гостиные, кабинетная мебель, библиотеки, 
прихожие, обеденные группы</strong> из ценных пород древесины на любой вкус. У 
нас вы приобретете <strong>мебель для всего жилого пространства в одном стиле и 
цвете</strong>.</p>
<p>Предприятие «ЯВИД» включает полный цикл переработки древесины. Мы 
используем новейшее оборудование известных производителей Италии и 
Германии, качественные материалы и фурнитуру ведущих мировых 
производителей. Мы соединили лучшие традиции и современные технологии, 
что позволяет производить функциональную качественную и стильную мебель —
 мебель нового поколения.</p>
<p><strong>Мебель Yavid — это:</strong></p>
<p><strong>Модульные программы</strong> для всех групп мебели и индивидуальные пожелания.</p>
<p><strong>Большой размерный ряд</strong>: ширина модулей от 150 мм до 1200 мм, высота от 360мм до 960мм. <strong>Широкая цветовая гамма</strong>.&nbsp;</p><p>Полное сопровождение проектов: <strong>от дизайн-проекта до установки. Гибкая система скидок!</strong></p>
<p>Приглашаем ознакомиться с разделом «<a href="http://yavid.by/actions/examples-sale" target="_blank">РАСПРОДАЖА ОБРАЗЦОВ</a>»</p><p style="text-align:left">Успейте приобрести мебель со скидкой до конца февраля!</p><p style="text-align:left;font-size:large"><a href="http://www.yavid.by" target="_blank">www.yavid.by</a><br></p><p style="text-align:center;font-size:large">Приглашаем посетить <a href="http://yavid.by/buy/belarus/gomel-yavid" target="_blank">фирменный магазин</a><a href="http://yavid.by/buy/belarus/gomel-yavid" target="_blank"> в г.Гомеле</a> по адресу:
<br></p>
<blockquote><p style="text-align:center;color:#666666"><strong>г. Гомель,ул. Советская, 138А, 3 этаж</strong></p><p style="text-align:center;color:#666666">Время работы:</p><p style="text-align:center;color:#666666">Пн. — Пт.: 10:00 — 19:00</p><p style="text-align:center;color:#666666">Сб. — Вс.: 10:00 — 18:00</p><p style="text-align:center;color:#666666">Тел.: 8(0232)29-58-59</p><p style="text-align:center;color:#666666">Моб.: +375 (44) 532-52-52</p><p style="text-align:center;color:#666666">Моб.: +375 (29) 807-52-52</p><p style="text-align:center"><a href="http://mailto:salon.gomel@yavid.by" target="_blank" style="color:#009999">salon.gomel@yavid.by</a></p><p style="text-align:center"><a href="http://www.yavid.by" target="_blank">www.yavid.by</a></p></blockquote>  <p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/beatrice" target="_blank"><img src="/uploads/News/2017/02/10/yavid/6a-beatris-gostinnaya.jpg" style="width:740px;height:494px"></a></p><p style="text-align:center"><a href="http://yavid.by/catalog/kuhnya/verona" target="_blank"><img src="/uploads/News/2017/02/10/yavid/6-verona-gostinnaya.jpg" style="width:740px;height:463px"></a></p><p style="text-align:center"><a href="http://yavid.by/catalog/spalnya/milano" target="_blank"><img src="/uploads/News/2017/02/10/yavid/7-milano.jpg" style="width:740px;height:291px"></a></p><p style="text-align:center"><a href="http://yavid.by/catalog/spalnya/gracia" target="_blank"><img src="/uploads/News/2017/02/10/yavid/8-gratsyja.jpg" style="width:740px;height:555px"></a></p><p style="text-align:center"><a href="http://yavid.by/catalog/spalnya/valensiya" target="_blank"><img src="/uploads/News/2017/02/10/yavid/9-valensia.jpg" style="width:740px;height:504px"></a></p><p style="text-align:center"><a href="http://yavid.by/catalog" target="_blank"><img src="/uploads/News/2017/02/10/yavid/10-catrin.jpg" style="width:740px;height:463px"></a><br></p>
	</div>
	<br><div style="font-size:10px;"> <a href='http://gomeltoday.by/banner/mediakit.pdf' target='_blank'>На правах рекламы </a> </div>
</article>
			
		

<div class="mods-news-text">
	<noindex>
		<div class="row">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,telegram,skype" data-counter="">
				</div>
	
		</div>		
	</noindex>
</div>

<div class="mods-news-text">
<!-- Баннер №4 -->
</div>

<div>
     <div style="display: inline-block; margin: 0px 15px;"><a href="https://telegram.me/gomeltoday" target="_blank"><img src="/uploads/images/teleg_read.jpg"></a></div>
     <div style="display: inline-block; margin: 10px 15px;"><a href="https://vk.com/gomeltoday" target="_blank"><img src="/uploads/images/vk_read.jpg"></a></div>
</div>
<!-- Admixer Ex -->
<div id='admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_23d1f7acc3764ade8e807a0d1a40362b_zone_9089_sect_2479_site_2247'); }); </script>

<div class="mods-news-text">
	<!-- Yandex.RTB R-A-150149-3 -->
<div id="yandex_rtb_R-A-150149-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-3",
                renderTo: "yandex_rtb_R-A-150149-3",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>	

<div class="mods-news-text">
		<p><b>Места:</b> <a class="black" href="/key/place/Гомель">Гомель</a> (18443)</p>	<p><b>Метки:</b> <a class="black" href="/key/tag/Реклама">Реклама</a> (55), <a class="black" href="/key/tag/Общество">Общество</a> (25649)</p></div>


<div class="mods-news-text">
<div class="grey_title">
	Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
</div>
<div class="grey_body">
	
	 
	<div id="hypercomments_widget"></div>
<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "4d2642452a8c2adb2819c782e129eb3d"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
	</script>  
</div>
	
</div>
					</div>
					<div class="col-md-4">
						
						<div style="margin:auto; width:240px;"><div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); });
							</script> </div>
						
						<div class="most_read most_comment article_comment article_left_block"><h4>Самое обсуждаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"><i class="sprite comment"></i> 94</div><p><a href="/rus/news/gomel-5109/" title="В Гомеле открыли «горячую линию» по защите белорусского языка">В Гомеле открыли «горячую линию» по защите белорусского языка</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 37</div><p><a href="/rus/news/world-554/" title="В Донбассе убит командир сепаратистов Гиви">В Донбассе убит командир сепаратистов Гиви</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 31</div><p><a href="/rus/news/gomel-5132/" title="Леонид Судаленко: Возмущение декретом о «тунеядцах» гораздо сильнее, чем кажется властям">Леонид Судаленко: Возмущение декретом о «тунеядцах» гораздо сильнее, чем кажется властям</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 24</div><p><a href="/rus/news/gomel-5120/" title="На что потрачены средства от гомельских тунеядцев">На что потрачены средства от гомельских тунеядцев</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 20</div><p><a href="/rus/news/gomel-5148/" title="В Гомеле состоится первый суд против декрета «о тунеядцах»">В Гомеле состоится первый суд против декрета «о тунеядцах»</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 19</div><p><a href="/rus/news/gomel-5119/" title="Фотофакт: на кольце Кирова — Советская произошла авария, водители ищут свидетелей ДТП">Фотофакт: на кольце Кирова — Советская произошла авария, водители ищут свидетелей ДТП</a></p></li><li ><div class="pull-left"><i class="sprite comment"></i> 17</div><p><a href="/rus/news/gomel-5124/" title="Топ-10 идей для Гомеля, которые стоило бы реализовать">Топ-10 идей для Гомеля, которые стоило бы реализовать</a></p></li></ul></div>						
						<br><br><!-- Yandex.RTB R-A-150149-2 
<div id="yandex_rtb_R-A-150149-2"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-2",
                renderTo: "yandex_rtb_R-A-150149-2",
                horizontalAlign: false,
                async: false
            });
        });
        document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc'+'ript>');
    })(this, "yandexContextSyncCallbacks");
</script> --><br><br>
						
						<div class="most_read last_blog article_left_block"><h4>Новое в блогах</h4><ul class="list-unstyled"><li class="text-danger"><img src="/uploads/avatar/f_54d48870752f11bafd8b72b4827b70b014.jpg" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">07 февраля 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Юрий Воронежцев</div><a href="/71421/">Тротуарчик, однако</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">07 февраля 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/71419/">Яблоня от яблока… или плоды трансгендерной революции…</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">04 февраля 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/71354/">Моральный кодекс строителя коммунизма и профилактика половых извращений</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">11 января 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/70921/">Отечественной медицине действительно есть чем гордиться или зарубежные врачи – убийцы!!!</a></div></li><li class="text-danger"><img src="/uploads/avatar/f_265acbbf175fe48292f37e03f8d0a32017.png" class="img-responsive pull-left"><div class="desc"><ul class="list-inline small-desc"><li class="date">06 января 2017</li><li class="comment"><i class="sprite scomment"></i> 0</li></ul><div class="author">Патологоанатом Padolski</div><a href="/70831/">Знахарство? Альтернативная медицина? Или передовые технологии в медицине?</a></div></li></ul></div>	
						
						<br><br><!-- Yandex.RTB R-A-150149-2 
<div id="yandex_rtb_R-A-150149-2"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-2",
                renderTo: "yandex_rtb_R-A-150149-2",
                horizontalAlign: false,
                async: false
            });
        });
        document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc'+'ript>');
    })(this, "yandexContextSyncCallbacks");
</script> --><br><br>		
				
						
						<div style="margin:auto; width:240px;"></div>
										
						<div class="most_read most_comment article_comment"><h4>Самое читаемое</h4><ul class="list-unstyled"><li ><div class="pull-left"> 04.02<br>2017</div><p><a href="/rus/article/politics-129/" title="«Обнаглевшая содержанка»: как в России отреагировали на выступление Лукашенко">«Обнаглевшая содержанка»: как в России отреагировали на выступление Лукашенко</a></p></li><li ><div class="pull-left"> 04.02<br>2017</div><p><a href="/rus/news/gomel-5104/" title="Умер директор ЗЛиНа">Умер директор ЗЛиНа</a></p></li><li ><div class="pull-left"> 05.02<br>2017</div><p><a href="/rus/news/belarus-3082/" title="«Смотри, Батька — рога-то обломают!» Российские СМИ о спиче Лукашенко">«Смотри, Батька — рога-то обломают!» Российские СМИ о спиче Лукашенко</a></p></li><li ><div class="pull-left"> 05.02<br>2017</div><p><a href="/rus/news/belarus-3080/" title="МЧС: В Беларуси набирает популярность игра, которая толкает детей на суицид">МЧС: В Беларуси набирает популярность игра, которая толкает детей на суицид</a></p></li><li ><div class="pull-left"> 07.02<br>2017</div><p><a href="/rus/news/gomel-5120/" title="На что потрачены средства от гомельских тунеядцев">На что потрачены средства от гомельских тунеядцев</a></p></li><li ><div class="pull-left"> 09.02<br>2017</div><p><a href="/rus/news/gomel-5148/" title="В Гомеле состоится первый суд против декрета «о тунеядцах»">В Гомеле состоится первый суд против декрета «о тунеядцах»</a></p></li><li ><div class="pull-left"> 06.02<br>2017</div><p><a href="/rus/news/gomel-5119/" title="Фотофакт: на кольце Кирова — Советская произошла авария, водители ищут свидетелей ДТП">Фотофакт: на кольце Кирова — Советская произошла авария, водители ищут свидетелей ДТП</a></p></li></ul></div>						
						<br><br><!-- Yandex.RTB R-A-150149-2 
<div id="yandex_rtb_R-A-150149-2"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-150149-2",
                renderTo: "yandex_rtb_R-A-150149-2",
                horizontalAlign: false,
                async: false
            });
        });
        document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc'+'ript>');
    })(this, "yandexContextSyncCallbacks");
</script> --><br><br>
						
					</div>
				</div>

				<aside class="list-news news-last">
	<h2>последние Новости</h2>
	<div class="row">
		<div class="col col-md-4">
	<img src="/uploads/News/2017/02/10/607-versus.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017</li>
		<li class="view"><i class="sprite sview"></i> 565</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rus/news/belarus-3107/">Прокопович призывает включить печатный станок, а Кобяков утверждает, что это «прошедший этап»</a></h3>
	<p>
		По информации портала TUT.BY бывший глава нацбанка в письме посоветовал президенту «включить печатный станок». Премьер-министр Беларуси Андрей Кобяков утверждает, что такое решение это уже «прошедший ... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/02/10/507-space.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017</li>
		<li class="view"><i class="sprite sview"></i> 1766</li>
		<li class="comment"><i class="sprite scomment"></i> 3</li>
	</ul>
	<h3><a href="/rus/news/gomel-5160/">Космонавт-белорус «заинстаграмил» Гомель с орбиты</a></h3>
	<p>
		Олег Новицкий, который находится на&nbsp;борту Международной космической станции, завел Инстаграм около трех недель назад. Среди снимков быта и&nbsp;работы за&nbsp;пределами земной атмосферы появились... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/02/10/506-gold.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017</li>
		<li class="view"><i class="sprite sview"></i> 975</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/svetlogorsk-276/">Житель Светлогорска сдал в милицию купленный им краденый перстень</a></h3>
	<p>
		В&nbsp;январе на&nbsp;железнодорожном вокзале Светлогорска мужчина приобрел у&nbsp;незнакомца золотой женский перстень. Через несколько дней покупатель узнал из&nbsp;интернета о&nbsp;том, что перстень... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/02/10/606-freaks.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017</li>
		<li class="view"><i class="sprite sview"></i> 2941</li>
		<li class="comment"><i class="sprite scomment"></i> 1</li>
	</ul>
	<h3><a href="/rus/news/gomel-5159/">«Не мы такие, жизнь такая». Гомельчане выкладывают яркие и смешные фотографии необычных людей в паблике «ФотоОхота»</a></h3>
	<p>
		В социальной сети «ВКонтакте» существует паблик «ФотоОхота», в котором пользователи выкладывают фото с очень странными гомельчанами. Мы решили сделать для вас подборку самых смешных и непривычных сним... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/02/10/505-neverov.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017</li>
		<li class="view"><i class="sprite sview"></i> 1072</li>
		<li class="comment"><i class="sprite scomment"></i> 1</li>
	</ul>
	<h3><a href="/rus/news/gomel-5158/">Официально: руководителем областного объединения профсоюзов стал бывший глава районной администрации Новобелицы</a></h3>
	<p>
		Председатель национальной Федерации профсоюзов Михаил Орда сегодня представил Алексея Неверова коллективу областной организации, пишет «Гомельская правда».... 
	</p>
</div><div class="col col-md-4">
	<img src="/uploads/News/2017/02/10/504-nasvai.jpg" class="img-responsive">
	<ul class="list-inline small-desc">
		<li class="date">10 февраля 2017</li>
		<li class="view"><i class="sprite sview"></i> 860</li>
		<li class="comment"><i class="sprite scomment"></i> 0</li>
	</ul>
	<h3><a href="/rechitsa-247/">Житель Речицы продавал насвай в Минске</a></h3>
	<p>
		В Минске задержали торговца насваем из Речицы. Такая информация размещена на сайте ГУВД, сообщает БелТА.
	</p>
</div>		
	</div>
</aside>

			</div>
		</main>

		<aside class="social">
			<div class="container text-center">
				<h4>Мы в социальных сетях, присоединяйся</h4>

				<div class="row">
					<div class="col-md-4">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "420"}, 44883411);
</script>
					</div>
					<div class="col-md-4">
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929",'{"width":360,"height":420}');
</script>
					</div>
					<div class="col-md-4">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=128720990534159";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/GomelToday/" data-tabs="timeline" data-height="420" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GomelToday/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GomelToday/">Гомель - Сильные Новости</a></blockquote></div>
					</div>
				</div>
			</div>
		</aside>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col col-md-1 col-sm-6 col-xs-1"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
								target="_blank"><img src="//counter.yadro.ru/logo?18.1"
								title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
								alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
				</div>
				<div class="col col-md-8 col-sm-6 col-xs-12">
						<strong>&copy; 2016 Сильные Новости - Гомель сегодня</strong><br>
						Все права защищены. Перепечатка материалов сайта допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.
				</div>
				<div class="col col-md-3 col-sm-6 col-xs-12 text-right">
						<ul class="list-unstyled">
							<li class="phone"><a href="http://gomeltoday.by/banner/mediakit.pdf" target="_blank">Размещение рекламы</a><br><i class="sprite sphone"></i> +375(33)603-33-39</li>
							<li class="email"><i class="sprite semail"></i>advertisingsn@gmail.com</li>
							<li class="email">Связь с редакцией:<br><i class="sprite semail"></i>gomel.today@gmail.com</li>
						</ul>
				</div>
			</div>
		</div>
	</footer>		
		<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); }); </script>
		<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); }); </script>
	
	</body>
</html>
