<!DOCTYPE html>
<html lang="ru">
	<head>
		<title>Еще проще. Расплатиться через ЕРИП можно будет по одному клику :: Сильные Новости — Гомель сегодня</title>
		<meta http-equiv="cache-control" content="public">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">		
		<meta name="robots" content="all">
		<meta name="document-state" content="dynamic">
		<meta name="revisit" content="3">
		<meta name="distribution" content="global">
		<meta name="audience" content="all">
		<meta name="publisher-location" content="by">
		<meta name="description" content="">
		<meta name="Keywords" content="">		
		<script type="text/javascript" src="/templates/ods/js/jquery.js"></script>
		<link href="/templates/ods/bootstrap/css/bootstrap.min.css" rel="stylesheet">
		<script src="/templates/ods/bootstrap/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/templates/ods/js/adriver.core.2.js"></script>
		<script type="text/javascript" src="/templates/ods/js/copy.js"></script>		
		<link rel="canonical" href="http://…"/> 
		<link rel="stylesheet" type="text/css" href="/templates/ods/css/default.css">
		<link rel="stylesheet" type="text/css" href="/templates/ods/css/style.css">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rss/rss-2.xml" title="Все материалы сайта Сильные Новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/gomel/rss/" title="Новости Гомельской области">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/belarus/rss/" title="Новости Беларуси">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/rus/news/world/rss/" title="Мировые новости">
		<link rel="alternate" type="application/rss+xml" href="http://gomel.today/blogs/rss" title="Сильные Новости - Гомель сегодня. Блоги">
		<link rel="shortcut icon" type="image/gif" href="/favicon.gif">
		
		<script>
			var ave_path = "/";
			var ave_theme = "ods";  
		</script>
		
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / odsgomel.org / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XqQ.Ws8oyVXECxDR2jXPLbvXtDkpS_CMr2Ss64S3G7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type="text/javascript" src="/templates/ods/js/vverh.js"></script>
		
		<base href="http://gomel.today"> 
		
		<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>
<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '3e3d8d76-026c-4d53-ac80-6ab6168fb68a',
            ph: 'admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247',
            i: 'inv-nets'
        });
		admixerML.defineSlot({
            z: '1a57c481-e6b6-4964-a46d-5043ae76cce1',
            ph: 'admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247',
            i: 'inv-nets'
        });
        admixerML.defineSlot({
            z: '033d7154-161a-4441-b055-d3711546beb5',
            ph: 'admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
		
		
	</head>
	<body>
	
	 <!-- Баннер №1 -->
		<!--  AdRiver code START. Type:970x90 Site: odsgomel PZ:1 BN:1  
		<div style="margin-left: 5px;">
<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?sid=197592&bn=1&target=blank&w=1090&h=60&bt=41&pz=1&rnd=712100482"
frameborder=0 vspace=0 hspace=0
width=1090 height=60
marginwidth=0 marginheight=0
scrolling=no></iframe>
	</div> 	-->
		<div class="container">	
			<div class="main">
				<header>  
					<!--[if lte IE 8]><script src="http://phpbbex.com/oldies/oldies.js" charset="utf-8"></script><![endif]-->   
					<h1 class="pull-left"><a href="/"><img src="/templates/ods/img/logo.png" alt="Сильные Новости"></a></h1>
					
<ul class="pull-right inline">
	<li>
	<table width="100%" border="0" cellpadding="5">
		<tr>
			<td width="60px"  valign="top"><img src="/uploads/avatar/f_b2bbd396ecd9aef7ff0974e6add5ff0421.jpg" style="width:58px; height:58px;"></td>
			<td>
				<div>Ігар Случак</div>
				<span style="font-size:12px; color:#fff; font-family:Cambria;"><a href="/igor_sluchak/70138/">Трасянка на гомельскіх вуліцах ФОТА... </a></span>
			</td>
		</tr>
	</table>
</li><li>
	<table width="100%" border="0" cellpadding="5">
		<tr>
			<td width="60px"  valign="top"><img src="/uploads/avatar/f_54d48870752f11bafd8b72b4827b70b014.jpg" style="width:58px; height:58px;"></td>
			<td>
				<div>Юрий Воронежцев</div>
				<span style="font-size:12px; color:#fff; font-family:Cambria;"><a href="/uriy_voronezhtsev/70086/">О СУВЕРЕНИТЕТЕ ОТДЕЛЬНО ВЗЯТОГО ГОРОДА... </a></span>
			</td>
		</tr>
	</table>
</li>
</ul>

				</header>				
				<div class="colorBody">
					<a id="move_up" href="#">Наверх</a>					
					<nav class="pull-left">
						<ul class="menu unstyled"><li><a href="key/place/Гомель">   Гомель</a></li><li><a href="key/tag/Область">   Область</a></li><li><a href="/rus/news/belarus/">   Беларусь</a></li><li><a href="/rus/news/world/">   В мире</a></li><li><a href="key/tag/Афиша">   Афиша</a></li><li><a href="/rus/news/gomel/">Новости Гомеля и области</a></li><li><ul class="unstyled"><li><a href="key/tag/Главное">Главное</a></li><li><a href="key/tag/Криминал">Криминал</a></li><li><a href="key/tag/Происшествия">ЧП</a></li><li><a href="key/tag/Авто">Авто</a></li><li><a href="key/tag/Политика">Политика</a></li><li><a href="key/tag/Экономика">Экономика</a></li><li><a href="key/tag/Общество">Общество</a></li><li><a href="key/tag/Спорт">Спорт</a></li><li><a href="key/tag/Погода">Погода</a></li><li><a href="key/tag/Власть">Власть</a></li><li><a href="key/tag/Здоровье">Здоровье</a></li><li><a href="key/tag/Образование">Образование</a></li><li><a href="key/tag/Шапито">Шапито</a></li></ul></li><li><a href="/blogs">Блоги</a></li><li><a href="/rus/article/society/">Статьи :: Общество</a></li><li><a href="/rus/article/economics/">Статьи :: Экономика</a></li><li><a href="/rus/article/politics/">Статьи :: Политика</a></li><li><a href="key/tag/Гражданское_общество">Гражданское общество</a></li></ul>
						<form class="search" method="get" action="/index.php">
	<input type="hidden" name="module" value="search" />
	<input type="text" class="search-input" name="query" placeholder="Поиск" value="" />
	<input type="submit" class="search-button" value="" />

	<input type="hidden" name="ts" value="0" />
</form>						<ul class="menu unstyled"><li></li><li><a href="/key/place/Мозырь" title="Мозырь">Мозырь</a></li><li><a href="/key/place/Жлобин" title="Жлобин">Жлобин</a></li><li><a href="/key/place/Светлогорск" title="Светлогорск">Светлогорск</a></li><li><a href="/key/place/Речица" title="Речица">Речица</a></li><li><a href="/key/place/Рогачев" title="Рогачев">Рогачев</a></li><li><a href="/rus/news/gomel/51660/" title="Все районы">Все районы</a></li></ul>
						<br />
						<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 150149;
yandex_site_bg_color = '12121';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = 'FFFFFF';
yandex_direct_url_color = '99CCFF';
yandex_direct_text_color = 'CCCCCC';
yandex_direct_hover_color = 'CC0066';
yandex_direct_sitelinks_color = 'FF9999';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
						
						
						<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 150149;
yandex_site_bg_color = '12121';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = 'FFFFFF';
yandex_direct_url_color = '99CCFF';
yandex_direct_text_color = 'CCCCCC';
yandex_direct_hover_color = 'CC0066';
yandex_direct_sitelinks_color = 'FF9999';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
					</nav>
					
					<section>
						<div class="mainSection pull-left">

							<!-- Баннер №2  PZ:1 BN:2  -->
						<div style="margin-bottom: 10px;"> 
<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?sid=197592&bn=2&target=blank&w=620&h=90&bt=19&pz=1&rnd=2036309102"
frameborder=0 vspace=0 hspace=0
width=620 height=90
marginwidth=0 marginheight=0
scrolling=no></iframe> </div> 
							
							<ul class="staticNews lastNews unstyled">
	<li>
	<div class="prew">
	<img src="/index.php?thumb=uploads/News/2016/12/19/111-erip.jpg&amp;width=620&amp;height=405" alt="Еще проще. Расплатиться через ЕРИП можно будет по одному клику">
		</div>
		
	</li>
</ul>
<!--  Баннер 2-1 -->
<!--  AdRiver code START. Type:600x90 Site: odsgomel PZ:1 BN:10 
<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?sid=197592&bn=10&target=blank&w=620&h=90&bt=19&pz=1&rnd=1885636645"
frameborder=0 vspace=0 hspace=0
width=620 height=90
marginwidth=0 marginheight=0
scrolling=no></iframe> 


</div> -->

<h1 class="newsbody">Еще проще. Расплатиться через ЕРИП можно будет по одному клику</h1>
<ul class="staticNews lastNews unstyled">
	<li>
			<div class="infoNews text-right">19.12.2016, 17:20, просмотры: 3789, 
			<a href='https://finance.tut.by/news524290.html' target='_blank'>TUT.BY</a>
			 <img src="/templates/ods/img/comm.png">1</div>
	</li>
</ul>
<div class="newsbody-text">
	<p>В&nbsp;системе ЕРИП с&nbsp;20&nbsp;декабря появится новая опция&nbsp;— возможность оплаты услуг по&nbsp;их&nbsp;индивидуальному коду без поиска в&nbsp;дереве программы. Об&nbsp;этом сообщает БелТА со&nbsp;ссылкой на&nbsp;НКФО ЕРИП.</p>
	<p>Как пояснили в&nbsp;компании, это существенно повышает удобство и&nbsp;скорость проведения операции. Напомним, что белорусы раньше на&nbsp;самом деле жаловались на&nbsp;трудности с&nbsp;поиском услуг в&nbsp;ЕРИП.</p><p style="text-align:center"><img src="/uploads/News/2016/12/19/raznoe/111-1.png" style="width:620px;height:476px"><br /></p>
<p>Новая опция размещена в&nbsp;корневом меню дерева услуг ЕРИП. Чтобы перейти с&nbsp;поиска по&nbsp;дереву услуг на&nbsp;оплату по&nbsp;коду услуги, пользователям системы необходимо будет определиться со&nbsp;списком тех услуг, которые они периодически оплачивают, один раз узнать их&nbsp;коды и&nbsp;в&nbsp;дальнейшем вводить их&nbsp;при оплате.</p>
<p>То&nbsp;есть для оплаты по-новому будет достаточно кликнуть «оплата в&nbsp;ЕРИП по&nbsp;коду услуги», а&nbsp;дальше ввести код и&nbsp;оплатить.</p><p>Ознакомиться с&nbsp;кодами услуг можно на&nbsp;сайте <a href="http://raschet.by/" target="_blank">raschet.by</a> в&nbsp;разделе «Плательщикам/Поиск по&nbsp;услугам и&nbsp;платежам». Для этого необходимо найти интересующую услугу и&nbsp;выписать код, который указан после ее&nbsp;наименования.</p>
<p>Как мы&nbsp;писали ранее, если платеж в&nbsp;ЕРИП ушел не&nbsp;туда, то&nbsp;самый простой и&nbsp;оптимальный способ решить такую проблему&nbsp;— отменить операцию в&nbsp;день ее&nbsp;совершения. Нужно позвонить в&nbsp;контакт-центр ЕРИП по&nbsp;телефону 141 и&nbsp;сообщить номер операции в&nbsp;системе, который уникален сам по&nbsp;себе и&nbsp;указан на&nbsp;чеке. Там узнают статус операции и&nbsp;сообщат, возможен&nbsp;ли еще возврат денег при ошибочно совершенном платеже. Как правило, банки перечисляют деньги на&nbsp;следующий день после платежа.</p>
	
	<noindex>
		<table width="620px" border="0" cellspacing="10" cellpadding="10" bgcolor="#FFFFFF">
			<tr>
				<td align="left"><!-- Put this script tag to the <head> of your page -->
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
					
					<script type="text/javascript">
						VK.init({apiId: 5020145, onlyWidgets: true});
					</script>
					
					<!-- Put this div tag to the place, where the Like block will be -->
					<div id="vk_like"></div>
					<script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "mini"});
					</script></td>
				<td align="left"><div id="ok_shareWidget"></div><script>
					!function (d, id, did, st) {
						var js = d.createElement("script");
						js.src = "http://connect.ok.ru/connect.js";
						js.onload = js.onreadystatechange = function () {
							if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
								if (!this.executed) {
									this.executed = true;
									setTimeout(function () {
										OK.CONNECT.insertShareWidget(id,did,st);
									}, 0);
								}
							}};
						d.documentElement.appendChild(js);
					}(document,"ok_shareWidget","","{width:100,height:30,st:'rounded',sz:20,ck:1}");
					</script>
				</td>
				<td align="left"><div id="fb-root"></div>
					<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=300259016661668";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></td> 
				<td align="left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gomel.today" data-hashtags="gomel">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</td>
				 
			</tr>
		</table>
	</noindex>
	<!-- Баннер №4 PZ:3 BN:4 --> <br>	
<!--  AdRiver code START. Type:600x90 Site: odsgomel PZ:3 BN:4  -->
<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?sid=197592&bn=4&target=blank&w=620&h=90&bt=19&pz=3&rnd=435807180"
frameborder=0 vspace=0 hspace=0
width=620 height=90
marginwidth=0 marginheight=0
scrolling=no></iframe>
<!--  AdRiver code END  -->
	
	<br><p><h4>Читай gomel.today «ВКонтакте» <a href="http://vk.com/gomeltoday">vk.com/gomeltoday</a>
</h4></p><br>
<div><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 150149;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 2;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '000000';
yandex_direct_url_color = 'CC0000';
yandex_direct_text_color = '666666';
yandex_direct_hover_color = 'CC0000';
yandex_direct_sitelinks_color = '666666';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	</div>	
	<br />
<div class="mods-news-text">
						<p><b>Метки:</b> <a class="black" href="/key/tag/Общество">Общество</a> (25313)</p>	</div>
	
	
</div>
<div class="grey_title">
	Комментарии <abbr title="В комментариях под новостями запрещены и подпадают под удаление:

1. Нецензурная лексика
2. Оскорбление других читателей и сотрудников редакции
3. Спам
4. Оффтоп
5. Хронический троллинг
6. Комментирование с фейковых аккаунтов
7. Язык ненависти, разжигание розни по любому признаку
8. Любые комментарии, нарушающие законодательство Республики Беларусь
9. Администрация оставляет за собой право удалить любой комментарий без объяснения причин"><small><u>правила</u></small></abbr>
</div>
<div class="grey_body">
	
	 
	<div id="hypercomments_widget"></div>
<script type="text/javascript">
		_hcwp = window._hcwp || [];
		_hcwp.push({widget:"Stream", widget_id: 12578, xid: "3b4abbe96ea28ff868764e3c619b3cd3"});
		(function() {
			if("HC_LOAD_INIT" in window)return;
			HC_LOAD_INIT = true;
			var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
			var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
			hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/12578/"+lang+"/widget.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hcc, s.nextSibling);
		})();
	</script>  
</div>
							
						</div>
						
						
						<div class="sidebar pull-right">
							<!-- Блок рекомендуем -->
							<div class="colorBar">
	                          Рекомендуем
                            </div>
                            <ul class="unstyled sblock2">
								
								<img src="img/lider_small.jpg" width="68" height="28" style="float: left; margin-right: 10px;"><p><a style="color:red;" href="http://prava.by/?gt" target="_blank">Автошкола «Лидер»</a></p>
                            </ul> <br /><br /><br />
							
							<!-- <img src="/templates/ods/banner/gorich_line.jpg"> -->
							
							
							
						<!-- Баннер номер 3 -->
							<!--  AdRiver code START. Type:240x400 Site: odsgomel PZ:1 BN:10 
<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?sid=197592&bn=10&target=blank&bt=22&pz=1&rnd=1078428630"
frameborder=0 vspace=0 hspace=0
width=240 height=400
marginwidth=0 marginheight=0
scrolling=no></iframe> -->

			<div id='admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_3e3d8d76026c4d53ac806ab6168fb68a_zone_9088_sect_2479_site_2247'); });
</script>				
					

							
							<!-- Яндекс.Директ 
<script type="text/javascript">
yandex_partner_id = 150149;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '333333';
yandex_direct_url_color = 'CC0000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '666666';
yandex_direct_favicon = false;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script> -->
							<br />
							
							<div class="colorBar">Самое читаемое</div><ul class="unstyled sblock2"><li><a href="/rus/news/gomel-4718/" title="Что случилось на химзаводе — официальная версия" >Что случилось на химзаводе — официальная версия</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">31278&nbsp<img src="/templates/ods/img/comm.png">&nbsp3</span></li><li><a href="/rus/news/gomel-4717/" title="На Химзаводе, возможно, произошёл выброс аммиака" >На Химзаводе, возможно, произошёл выброс аммиака</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">29145&nbsp<img src="/templates/ods/img/comm.png">&nbsp26</span></li><li><a href="/rus/news/gomel-4742/" title="КГБ задержал должностных лиц «Гомсельмаша» за взятки" >КГБ задержал должностных лиц «Гомсельмаша» за взятки</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">18752&nbsp<img src="/templates/ods/img/comm.png">&nbsp10</span></li><li><a href="/rus/news/gomel-4711/" title="Милиция: После смерти женщины на Косарева коты к ней не прикасались" >Милиция: После смерти женщины на Косарева коты к ней не прикасались</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">16902&nbsp<img src="/templates/ods/img/comm.png">&nbsp5</span></li><li><a href="/rus/news/gomel-4722/" title="Тарифы на проезд в городском и пригородном транспорте повысят 18 декабря" >Тарифы на проезд в городском и пригородном транспорте повысят 18 декабря</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">14151&nbsp<img src="/templates/ods/img/comm.png">&nbsp3</span></li><li><a href="/rus/news/gomel-4739/" title="Два экспериментальных автобусных маршрута появятся в Гомеле" >Два экспериментальных автобусных маршрута появятся в Гомеле</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">12987&nbsp<img src="/templates/ods/img/comm.png">&nbsp7</span></li><li><a href="/rus/news/gomel-4721/" title="Жизнь после ДТП. История о том, как мама выхаживает дочь, ставшую инвалидом после аварии" >Жизнь после ДТП. История о том, как мама выхаживает дочь, ставшую инвалидом после аварии</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">11420&nbsp<img src="/templates/ods/img/comm.png">&nbsp12</span></li></ul>	
							
							<!-- Баннер номер 5 -->
							<!--  AdRiver code START. Type:240x400 Site: odsgomel PZ: 2 BN: 20 -->
<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?sid=197592&bn=20&target=blank&bt=22&pz=2&rnd=740632597"
frameborder=0 vspace=0 hspace=0
width=240 height=400
marginwidth=0 marginheight=0
scrolling=no></iframe><br />
							
						<div class="colorBar">Новое в блогах</div><ul class="unstyled sblock2 popularpost"><li><a href="/igor_sluchak/70138/"><img src="/uploads/avatar/f_b2bbd396ecd9aef7ff0974e6add5ff0421.jpg" class="pull-left"><div class="commetns">Комментарии: 9</div><div class="author">Ігар<br />Случак</div><div class="clearfix"></div>Трасянка на гомельскіх вуліцах ФОТА</a></li><li><a href="/uriy_voronezhtsev/70086/"><img src="/uploads/avatar/f_54d48870752f11bafd8b72b4827b70b014.jpg" class="pull-left"><div class="commetns">Комментарии: 13</div><div class="author">Юрий<br />Воронежцев</div><div class="clearfix"></div>О СУВЕРЕНИТЕТЕ ОТДЕЛЬНО ВЗЯТОГО ГОРОДА</a></li><li><a href="/igor_sluchak/69976/"><img src="/uploads/avatar/f_b2bbd396ecd9aef7ff0974e6add5ff0421.jpg" class="pull-left"><div class="commetns">Комментарии: 2</div><div class="author">Ігар<br />Случак</div><div class="clearfix"></div>Беларусізацыя вуліц Гомеля. Частка 4. ФОТА</a></li><li><a href="/alena_mitina/69951/"><img src="/uploads/avatar/f_6c77a38b9e4aa8ab811295275d3e205d28.jpg" class="pull-left"><div class="commetns">Комментарии: 0</div><div class="author">Алена<br />Митина</div><div class="clearfix"></div>Несколько кликов</a></li><li><a href="/igor_sluchak/69891/"><img src="/uploads/avatar/f_b2bbd396ecd9aef7ff0974e6add5ff0421.jpg" class="pull-left"><div class="commetns">Комментарии: 2</div><div class="author">Ігар<br />Случак</div><div class="clearfix"></div>Беларусізацыя вуліц Гомеля. Частка 3. ФОТА</a></li></ul>							
							
							<br /><br />
							
							<div class="colorBar">Самое обсуждаемое</div><ul class="unstyled sblock2"><li><a href="/rus/news/gomel-4717/" title="На Химзаводе, возможно, произошёл выброс аммиака" >На Химзаводе, возможно, произошёл выброс аммиака</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">29145&nbsp<img src="/templates/ods/img/comm.png">&nbsp26</span></li><li><a href="/rus/news/belarus-2844/" title="Службу в армии, декрет и учебу в вузе в стаж для пенсии возвращать не будут" >Службу в армии, декрет и учебу в вузе в стаж для пенсии возвращать не будут</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">7496&nbsp<img src="/templates/ods/img/comm.png">&nbsp20</span></li><li><a href="/rus/news/gomel-4728/" title="Бывшего гомельского милиционера хотят привлечь к ответственности за оскорбление белорусского языка" >Бывшего гомельского милиционера хотят привлечь к ответственности за оскорбление белорусского языка</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">5614&nbsp<img src="/templates/ods/img/comm.png">&nbsp19</span></li><li><a href="/rus/article/politics-118/" title="Коммунист Игорь Карпенко назначен министром образования" >Коммунист Игорь Карпенко назначен министром образования</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">2445&nbsp<img src="/templates/ods/img/comm.png">&nbsp12</span></li><li><a href="/rus/news/gomel-4721/" title="Жизнь после ДТП. История о том, как мама выхаживает дочь, ставшую инвалидом после аварии" >Жизнь после ДТП. История о том, как мама выхаживает дочь, ставшую инвалидом после аварии</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">11420&nbsp<img src="/templates/ods/img/comm.png">&nbsp12</span></li><li><a href="/rus/news/gomel-4724/" title="Осужденный в России за призыв вернуть Крым гомельчанин вышел на свободу и вновь был задержан" >Осужденный в России за призыв вернуть Крым гомельчанин вышел на свободу и вновь был задержан</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">3683&nbsp<img src="/templates/ods/img/comm.png">&nbsp12</span></li><li><a href="/rus/news/gomel-4734/" title="Холод, плесень, конденсат на окнах: малосемейка в 5 микрорайоне в Гомеле" class="text-danger">Холод, плесень, конденсат на окнах: малосемейка в 5 микрорайоне в Гомеле</a>&nbsp<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">5012&nbsp<img src="/templates/ods/img/comm.png">&nbsp12</span></li></ul> 
							
							
			                <br />
			

    						
   <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 44883411);
</script> 
							
							<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51704289099929","{width:230,height:400}");
</script>
<br />
	
							<!-- <div class="colorBar">
	<ul class="unstyled pull-right inline">
		<li>
			<a href="/rus/news/whole/rss/">
				<img src="/templates/ods/img/rss.png">
			</a>
		</li>
	</ul>
	Последние новости
</div>

<ul class="unstyled sblock2">
	<li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/gomel-4762/">
		Гомельчанин уснул за рулем и попал в смертельное ДТП
	</a>
</li><li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/gomel-4761/">
		Фотофакт: Советский район украсили праздничной иллюминацией
	</a>
</li><li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/gomel-4760/">
		Меньше всего денег на покупки в магазинах и на рынках тратят гомельчане
	</a>
</li><li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/gomel-4759/">
		Завтра в Гомеле начнут работу елочные базары
	</a>
</li><li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/gomel-4758/">
		«Дорогой месье Лубутен!» Как на гомельской фабрике-банкроте спасают производство галош... 
	</a>
</li><li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/gomel-4757/">
		В поезде «Запорожье — Минск» таможенники обнаружили два пакета с метамфетамином
	</a>
</li><li>
	<span style="font-size:9px; color:#999; font-family:Arial, Helvetica, sans-serif;">
		22.12.2016
	</span> 
	<a href="/rus/news/belarus-2868/">
		«Давайте войдем в положение бюджета». Депутаты обсудили увеличение штрафов за неуплату налогов... 
	</a>
</li>
</ul> --><br />
							
							<div class="colorBar">
	<a href="/key/tag/Афиша">Афиша Гомеля</a>
	<ul class="unstyled pull-right inline">
		<li>
			<a href="/key/Афиша/rss/">
				<img src="/templates/ods/img/rss.png">
			</a>
		</li>
	</ul>
</div>

<ul class="staticNews lastNews unstyled sblock2">
	<li>
	<div class="prew">
		<img src="/index.php?thumb=uploads/News/2016/12/18/114-kot.jpg&width=235&height=153&q=90">
	</div>
	<div class="infoNews text-right">18.12.2016, просмотры: 4038 
		<img src="/templates/ods/img/comm.png"> 
	</div>
	<a href="/rus/news/gomel-4732/">В Гомеле прошла Международная выставка кошек «Зимний КОТОвернисаж»</a>
</li><li>
	<div class="prew">
		<img src="/index.php?thumb=uploads/News/2016/12/16/502-tima.jpg&width=235&height=153&q=90">
	</div>
	<div class="infoNews text-right">16.12.2016, просмотры: 1501 
		<img src="/templates/ods/img/comm.png"> 
	</div>
	<a href="/rus/news/gomel-4716/">Сегодня в Гомеле выступит самый востребованный музыкант из белорусского андеграунда — Тимофей Яровиков... </a>
</li><li>
	<div class="prew">
		<img src="/index.php?thumb=uploads/News/2016/12/15/604-izgoy.jpg&width=235&height=153&q=90">
	</div>
	<div class="infoNews text-right">15.12.2016, просмотры: 1419 
		<img src="/templates/ods/img/comm.png"> 
	</div>
	<a href="/rus/news/gomel-4705/">Новая картина «Изгой-один: Звездные войны. Истории» выходит на экраны кинотеатров Гомеля и области... </a>
</li><li>
	<div class="prew">
		<img src="/index.php?thumb=uploads/News/2016/12/15/104-brutto.jpg&width=235&height=153&q=90">
	</div>
	<div class="infoNews text-right">15.12.2016, просмотры: 894 
		<img src="/templates/ods/img/comm.png"> 
	</div>
	<a href="/rus/news/belarus-2837/">Сергей Михалок и группа Brutto выступят в «Минск-Арене»</a>
</li><li>
	<div class="prew">
		<img src="/index.php?thumb=uploads/News/2016/12/13/903-montage.png&width=235&height=153&q=90">
	</div>
	<div class="infoNews text-right">13.12.2016, просмотры: 4490 
		<img src="/templates/ods/img/comm.png"> 
	</div>
	<a href="/rus/news/gomel-4686/">Фотофакт: в Гомеле завершается монтаж новогодних украшений</a>
</li>       
</ul>
<p></p>
<p></p>
<p></p>
<br />
							<br />
							<!--9c7ec26b-->
							
						</div>
				
						<div class="clearfix"></div>
						
						<div class="row-fluid">
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Главное?group=2">Главное</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/102-galoshi.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 12:14, просмотры: 2171<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4758/" class="text-danger">«Дорогой месье Лубутен!» Как на гомельской фабрике-банкроте спасают производство галош</a></div></li><li><div class="infoNews text-right">22.12.2016 10:18, просмотры: 723<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4755/" >«Никогда не сдавайся»: как участники шоу меняют свою жизнь</a></div></li><li><div class="infoNews text-right">22.12.2016 09:00, просмотры: 2116<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel/renault-sales/" >Распродажа в разгаре, только сейчас новые Renault от 13 800 руб. (138 млн)</a></div></li><li><div class="infoNews text-right">21.12.2016 18:43, просмотры: 3354<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/mozyr-383/" >46-летний мозырянин подозревается в истязании своей гражданской супруги</a></div></li><li><div class="infoNews text-right">21.12.2016 12:29, просмотры: 9625<img src="/templates/ods/img/comm.png">6</div><div class="textNews"><a href="/rus/news/gomel-4753/" >Новогодние автобусы курсируют по улицам Гомеля (фото)</a></div></li>											
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Главное?group=2">Еще новости</a>
								</div>
							</div>
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Криминал?group=2">Криминал</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/603-met.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 11:40, просмотры: 582<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4757/" >В поезде «Запорожье — Минск» таможенники обнаружили два пакета с метамфетамином</a></div></li><li><div class="infoNews text-right">21.12.2016 18:43, просмотры: 3356<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/mozyr-383/" >46-летний мозырянин подозревается в истязании своей гражданской супруги</a></div></li><li><div class="infoNews text-right">21.12.2016 14:27, просмотры: 4366<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/belarus-2861/" >В Молодечно судят 22-летнего водителя за смерть школьницы на уборке картошки</a></div></li><li><div class="infoNews text-right">21.12.2016 11:22, просмотры: 4617<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/zhitkovichi-18/" >Вместо товара пустые коробки. Продавцы в Житковичском районе обманули ревизоров на 75 тысяч рублей</a></div></li><li><div class="infoNews text-right">21.12.2016 10:32, просмотры: 1573<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/rus/news/belarus-2857/" >Столичный медик подрабатывал выведением людей из запоя — с помощью психотропов</a></div></li>											
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Криминал?group=2">Еще новости</a>
								</div>
							</div>
						</div>
						
						<div class="row-fluid">
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Политика?group=2">Политика</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/silivon4yk_cr.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 11:21, просмотры: 776<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4756/" >Гомельчанин, заключенный в России за призыв вернуть Крым, вернулся на родину</a></div></li><li><div class="infoNews text-right">21.12.2016 12:12, просмотры: 849<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/rus/news/belarus-2858/" >Кочанова стала главой Администрации президента, Максим Рыженков — ее замом</a></div></li><li><div class="infoNews text-right">21.12.2016 10:31, просмотры: 910<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/world-468/" >«Исламское государство» взяло на себя ответственность за теракт в Берлине</a></div></li><li><div class="infoNews text-right">20.12.2016 12:48, просмотры: 1851<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/rus/news/world-467/" >Мировые СМИ предостерегают: победа Путина и Асада в Алеппо может привести лишь к усилению ИГИЛ</a></div></li><li><div class="infoNews text-right">20.12.2016 07:46, просмотры: 3141<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/world-466/" >Подробности трагедии в Берлине: число погибших выросло до 12 человек, полиция трактует случившееся как теракт (фото)</a></div></li>											
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Политика?group=2">Еще новости</a>
								</div>
							</div>
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Авто?group=2">Авто</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/106-dtp.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 14:44, просмотры: 1492<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4762/" >Гомельчанин уснул за рулем и попал в смертельное ДТП</a></div></li><li><div class="infoNews text-right">22.12.2016 09:48, просмотры: 928<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4754/" >На КПП «Новая Рудня» введут электронную очередь</a></div></li><li><div class="infoNews text-right">22.12.2016 09:00, просмотры: 2118<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel/renault-sales/" >Распродажа в разгаре, только сейчас новые Renault от 13 800 руб. (138 млн)</a></div></li><li><div class="infoNews text-right">21.12.2016 16:48, просмотры: 1248<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/svetlogorsk-261/" >В Светлогорске VW, выезжая с парковки, не пропустил Rover</a></div></li><li><div class="infoNews text-right">20.12.2016 13:28, просмотры: 3388<img src="/templates/ods/img/comm.png">4</div><div class="textNews"><a href="/rus/news/gomel-4746/" >ГАИ предупреждает о резком ухудшении дорожных условий 21 декабря</a></div></li>												
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Авто?group=2">Еще новости</a>
								</div>
							</div>
						</div>
						
						<div class="row-fluid">
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Происшествия?group=2">Происшествия</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/106-dtp.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 14:44, просмотры: 1516<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4762/" >Гомельчанин уснул за рулем и попал в смертельное ДТП</a></div></li><li><div class="infoNews text-right">22.12.2016 09:46, просмотры: 1386<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/world-469/" >Число жертв массового отравления «Боярышником» превысило 70 человек</a></div></li><li><div class="infoNews text-right">21.12.2016 16:48, просмотры: 1248<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/svetlogorsk-261/" >В Светлогорске VW, выезжая с парковки, не пропустил Rover</a></div></li><li><div class="infoNews text-right">21.12.2016 14:27, просмотры: 4365<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/belarus-2861/" >В Молодечно судят 22-летнего водителя за смерть школьницы на уборке картошки</a></div></li><li><div class="infoNews text-right">21.12.2016 10:31, просмотры: 910<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/world-468/" >«Исламское государство» взяло на себя ответственность за теракт в Берлине</a></div></li>											
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Происшествия?group=2">Еще новости</a>
								</div>
							</div>
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Экономика?group=2">Экономика</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/104-magazin.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 13:17, просмотры: 1003<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4760/" >Меньше всего денег на покупки в магазинах и на рынках тратят гомельчане</a></div></li><li><div class="infoNews text-right">22.12.2016 12:14, просмотры: 2169<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4758/" >«Дорогой месье Лубутен!» Как на гомельской фабрике-банкроте спасают производство галош</a></div></li><li><div class="infoNews text-right">22.12.2016 11:22, просмотры: 1113<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/belarus-2868/" >«Давайте войдем в положение бюджета». Депутаты обсудили увеличение штрафов за неуплату налогов</a></div></li><li><div class="infoNews text-right">21.12.2016 19:29, просмотры: 2554<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/belarus-2867/" >Глава «Беларусбанка» официально отправлен в отставку</a></div></li><li><div class="infoNews text-right">21.12.2016 17:35, просмотры: 1180<img src="/templates/ods/img/comm.png">6</div><div class="textNews"><a href="/rus/news/belarus-2866/" >Вице-премьер предлагает экспортировать лягушек и улиток</a></div></li>										
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Экономика?group=2">Еще новости</a>
								</div>
							</div>
						</div>
						
						<div class="row-fluid">
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Общество?group=2">Общество</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/22/105-ogni.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">22.12.2016 13:40, просмотры: 698<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/gomel-4761/" >Фотофакт: Советский район украсили праздничной иллюминацией</a></div></li><li><div class="infoNews text-right">22.12.2016 12:52, просмотры: 605<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4759/" >Завтра в Гомеле начнут работу елочные базары</a></div></li><li><div class="infoNews text-right">22.12.2016 10:18, просмотры: 724<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-4755/" >«Никогда не сдавайся»: как участники шоу меняют свою жизнь</a></div></li><li><div class="infoNews text-right">21.12.2016 15:54, просмотры: 909<img src="/templates/ods/img/comm.png">4</div><div class="textNews"><a href="/rus/news/belarus-2865/" >После отравлений в России санстанция Беларуси начала проверять спиртовую косметику в магазинах</a></div></li><li><div class="infoNews text-right">21.12.2016 14:51, просмотры: 2646<img src="/templates/ods/img/comm.png">5</div><div class="textNews"><a href="/rus/news/belarus-2862/" >Найден художник, дорисовавший колючую проволоку в граффити «Минск-Москва»</a></div></li>											
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Общество?group=2">Еще новости</a>
								</div>
							</div>
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/новости/key/tag/Спорт?group=2">Спорт</a>
								</div>
								<ul class="staticNews lastNews unstyled">
									<li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/12/21/102-fanaty.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">21.12.2016 09:48, просмотры: 661<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/belarus-2856/" >«Попался на футболе, не пустят и на хоккей». Депутаты пояснили, кому запретят ходить на стадионы</a></div></li><li><div class="infoNews text-right">19.12.2016 10:35, просмотры: 3378<img src="/templates/ods/img/comm.png">1</div><div class="textNews"><a href="/rus/news/belarus-2847/" >Белоруска стала чемпионкой мира по муай-тай среди профессионалов</a></div></li><li><div class="infoNews text-right">12.12.2016 14:17, просмотры: 1325<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/belarus-2824/" >Виктор Гончаренко стал главным тренером московского ЦСКА</a></div></li><li><div class="infoNews text-right">25.11.2016 22:46, просмотры: 3314<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/belarus-2750/" >Беларусь лишена еще двух медалей пекинской Олимпиады-2008 — теперь золота и серебра</a></div></li><li><div class="infoNews text-right">22.11.2016 09:58, просмотры: 3626<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/belarus-2736/" >Еще одна белорусская спортсменка лишена медали Олимпиады-2012</a></div></li>											
								</ul>
								<div class="text-right moreNews">
									<a href="/rus/новости/key/tag/Спорт?group=2">Еще новости</a>
								</div>
							</div>
						</div>
						
						<!-- <div class="row-fluid">
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/news/key/tag/video">Новости c видео</a>
									<ul class="unstyled pull-right inline">
										<li>
											<a href="/rus/news/key/tag/video/rss/">
												<img src="/templates/ods/img/rss.png">
											</a>
										</li>
									</ul>
								</div>
								<ul class="staticNews lastNews unstyled"><li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/10/11/602-002.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">11.10.2016 09:44, просмотры: 5971<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/belarus-2558/" >Ректор МИТСО: Владислав принес медсправку, из которой следует, что он здоров</a></div></li><li><div class="infoNews text-right">30.09.2016 09:56, просмотры: 9415<img src="/templates/ods/img/comm.png">3</div><div class="textNews"><a href="/rus/news/gomel-4023/" >Жительница Чёнок: «Идите и ноги ломайте!» (фото, видео)</a></div></li><li><div class="infoNews text-right">21.07.2016 15:20, просмотры: 7243<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/mozyr-278/" >Видеофакт: мозыряне считают подвал своего дома рассадником инфекций и примером антисанитарии</a></div></li><li><div class="infoNews text-right">14.06.2016 11:16, просмотры: 5566<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/belarus-1891/" >Минский пятиклассник пытался разжечь костер аэрозольным баллончиком</a></div></li><li><div class="infoNews text-right">13.06.2016 15:19, просмотры: 8300<img src="/templates/ods/img/comm.png">17</div><div class="textNews"><a href="/mozyr-247/" class="text-danger">Видеофакт: в Мозыре ребенок на велосипеде влетел в VW</a></div></li><li><div class="infoNews text-right">12.06.2016 13:48, просмотры: 24001<img src="/templates/ods/img/comm.png">10</div><div class="textNews"><a href="/rus/news/gomel-3098/" >Под Гомелем компания на BMW въехала в подъезд жилого дома</a></div></li><li><div class="infoNews text-right">12.06.2016 11:35, просмотры: 6433<img src="/templates/ods/img/comm.png">0</div><div class="textNews"><a href="/rus/news/gomel-3096/" >В Гомеле внедряют новые методики лечения церебрального паралича</a></div></li></ul>								
								<div class="text-right moreNews"><a href="/rus/news/key/tag/video/">Еще новости</a></div>
							</div>
							
							<div class="span6">
								<div class="colorBar">
									<a href="/rus/news/key/tag/photo">Новости с фото</a>
									<ul class="unstyled pull-right inline">
										<li>
											<a href="/rus/news/key/tag/photo/rss/">
												<img src="/templates/ods/img/rss.png">
											</a>
										</li>
									</ul>
								</div>
								<ul class="staticNews lastNews unstyled"><li><div class="prew"><img src="/index.php?thumb=uploads/News/2016/09/28/601-001.jpg&width=450&height=294&q=90"></div><div class="infoNews text-right">28.09.2016 15:51, просмотры: 3219<img src="/templates/ods/img/comm.png">5</div><div class="textNews"><a href="/rus/news/gomel-4013/" >В Гомеле обсудили проблематику гендера и современного феминизма</a></div></li><li><div class="infoNews text-right">18.09.2016 14:06, просмотры: 5941<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/rus/news/gomel-3916/" >ГОФФ 2016: брызги пламени и яркие костюмы на набережной</a></div></li><li><div class="infoNews text-right">18.09.2016 13:10, просмотры: 14741<img src="/templates/ods/img/comm.png">12</div><div class="textNews"><a href="/rus/news/gomel-3915/" >Фоторепортаж: как Гомель отметил свой день</a></div></li><li><div class="infoNews text-right">07.09.2016 15:29, просмотры: 4142<img src="/templates/ods/img/comm.png">4</div><div class="textNews"><a href="/rus/news/gomel-3813/" >Фоторепортаж: в Гомеле отметили юбилей отца гомельского блюза</a></div></li><li><div class="infoNews text-right">15.06.2016 10:20, просмотры: 22526<img src="/templates/ods/img/comm.png">2</div><div class="textNews"><a href="/rus/news/gomel-3121/" class="text-danger">Фотофакт: на Сельмаше возле «Алми» столкнулись 4 машины, в том числе автомобиль инкассации</a></div></li><li><div class="infoNews text-right">13.06.2016 16:07, просмотры: 15914<img src="/templates/ods/img/comm.png">3</div><div class="textNews"><a href="/rus/news/gomel-3104/" >Гомельчанин стал двукратным победителем международного турнира по удалению вмятин на автомобиле</a></div></li><li><div class="infoNews text-right">12.06.2016 13:48, просмотры: 24001<img src="/templates/ods/img/comm.png">10</div><div class="textNews"><a href="/rus/news/gomel-3098/" >Под Гомелем компания на BMW въехала в подъезд жилого дома</a></div></li></ul>								<div class="text-right moreNews"><a href="/rus/news/key/tag/photo/">Еще новости</a></div>
							</div>
						</div> -->
												
						

					</section>
					
					
<div class="clearfix"></div>
<footer>
	<div class="col1 pull-left"><noindex>
		<!--LiveInternet counter-->
		<script type="text/javascript"><!--
	document.write("<a href='http://www.liveinternet.ru/click' "+
				   "target=_blank><img src='//counter.yadro.ru/hit?t17.1;r"+
				   escape(document.referrer)+((typeof(screen)=="undefined")?"":
											  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
											  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
				" часа, посетителей за 24 часа и за сегодня' "+
					"border='0' width='88' height='31'><\/a>")
						//--></script>
						<!--/LiveInternet-->
							<br /><br />
								<!--Akavita counter start-->
									<script type="text/javascript">var AC_ID=27363;var AC_TR=false;
					(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
								try {var h=document.getElementsByTagName('head')[0];
									 var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
										 document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
		</script><span id="AC_Image"></span>
		<noscript><a target='_blank' href='http://www.akavita.by/'>
			<img src='http://adlik.akavita.com/bin/lik?id=27363&it=1'
			border='0' height='1' width='1' alt='Akavita'/>
			</a></noscript>
		<!--Akavita counter end--></noindex>
		
		<br /><br />
		<!-- Yandex.Metrika informer -->
		<a href="https://metrika.yandex.ru/stat/?id=3051520&amp;from=informer"
		target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3051520/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3051520,lang:'ru'});return false}catch(e){}"/></a>
		<!-- /Yandex.Metrika informer -->
		
		<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter3051520 = new Ya.Metrika({id:3051520,
															 webvisor:true,
															 clickmap:true,
															 accurateTrackBounce:true});
					} catch(e) { }
				});
				
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
				
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/3051520" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->	</div>
	
	<div class="col2 pull-left">
		<h4>Связь с редакцией</h4>
		<a href="mailto:gomel.today@gmail.com">gomel.today@gmail.com</a><br /><br />
		
		<h4><a href="http://gomeltoday.by/banner/mediakit.pdf">Скачать медиакит</a></h4>
		<h4>Реклама на сайте:<br />+375(33)603-33-39<br>+375(29)694-94-64</h4>
		
		<a href="mailto:advertisingsn@gmail.com">advertisingsn@gmail.com</a><br>УНП 491060097 <br />
	</div>
	<div class="col4 pull-right"><noindex><table width="120px" border="0" cellspacing="10" cellpadding="10">
		<tr>
			<td><a href="http://vk.com/silnyenovosti" target="_blank"><img src="/templates/ods/img/icon/vkicon.png"></a></td>
			<td><a href="http://twitter.com/gomeltoday" target="_blank"><img src="/templates/ods/img/icon/twiticon.png"></a></td>
		</tr>
		<tr>
			<td><a href="https://www.facebook.com/StrongNews" target="_blank"><img src="/templates/ods/img/icon/fbicon.png"></a></td>
			<td><a href="http://odnoklassniki.ru/silnyenovosti" target="_blank"><img src="/templates/ods/img/icon/odnoklassicon.png"></a></td>
		</tr>
		<tr>
			<td><a href="http://gomel.today/rss/rss-2.xml" target="_blank"><img src="/templates/ods/img/icon/rss-icon.png"></a></td>
			<td><a href="mailto:gomel.today@gmail.com" target="_blank"><img src="/templates/ods/img/icon/emailicon.png"></a></td>
		</tr>
		</table></noindex></div>
	<div class="col3 pull-right">
		<div>&copy; 2016 &laquo;Сильные новости&raquo; - общественно-демократический сайт Гомеля</div>
		<div class="size-11" style="color: #ccc; margin-top: 5px;">
			Все права защищены. Перепечатка материалов сайта допускается только при указании прямой активной индексируемой гиперссылки, а также имени и фамилии автора (авторов) материала.		
		</div>
	</div>
	<div class="clearfix"></div>
</footer>
				</div>
			</div>
		</div>		
	</body>
<!-- Реклама для мобильных -->		

<div id='admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_033d7154161a4441b055d3711546beb5_zone_9086_sect_2479_site_2247'); });
</script>
		<!-- Desktop -->

<div id='admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_1a57c481e6b64964a46d5043ae76cce1_zone_9085_sect_2479_site_2247'); });
</script>


</html>